<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://reversethieves.com/xmlrpc.php">
<title>Type-Moon Weekly News Roundup: Always Saving for Jalter &#8211; Reverse Thieves</title>
<meta name="google-site-verification" content="_Ga0pESt6h4Rr5QIrqfElUBA6bsBk2qIPPHiBpAaed8" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=reversethieves.com&amp;id=12746744&amp;t=1540055725&amp;back=https%3A%2F%2Freversethieves.com%2F2018%2F10%2F20%2Ftype-moon-weekly-news-roundup-always-saving-for-jalter%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//reversethieves.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Reverse Thieves &raquo; Feed" href="https://reversethieves.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reverse Thieves &raquo; Comments Feed" href="https://reversethieves.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reverse Thieves &raquo; Type-Moon Weekly News Roundup: Always Saving for&nbsp;Jalter Comments Feed" href="https://reversethieves.com/2018/10/20/type-moon-weekly-news-roundup-always-saving-for-jalter/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9j9sKgzAMQH9oWTeZjj2MfUsvoVYbW0zEff6q4BAEX0ISzslFzRlsGgQHUTRBjpMPA6sYemTVoWRte1irq2W+qB1uYvJ/YU6j046Vj8noeGB3o20asfQpa1kIQhc0RqSCnWlzcB6l6LzlIPg9VSg326Ilbcsrxy/2K3KhwZg8IjOUSGEikLbctnofet/r6vFsXreq7n70zXTQ?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='sela-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300italic%2C400%2C400italic%2C600%7CDroid+Serif%3A400%2C400italic%7COswald%3A300%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyFj+EOwiAMhF9IbKZz/jI+C2LFaqFklCy+vZjFZMY5/93lvjsKDMk4iYpRIRSTuHiKGTxG7KkGP+Ta5byCSVevGDBDKifIyBayPhj/UhTdSJohOQlf/OSigc4eNQOWmsqd0LAdQDEktlo35x+cGcjiyLIZfzQ1Y5kgio7hWyytehTD4qySxA9jLmypX6r2eGLxVXqo1MS+SsdwaHabfbdtm7a7PQGLjp55?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reversethieves.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='10 Years of Anime Secret Santa! The Annual Project&nbsp;Opens!' href='https://reversethieves.com/2018/10/17/10-years-of-anime-secret-santa-the-annual-project-opens/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://reversethieves.com/2018/10/20/type-moon-weekly-news-roundup-always-saving-for-jalter/" />
<link rel='shortlink' href='https://wp.me/pRu0E-cfP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Freversethieves.com%2F2018%2F10%2F20%2Ftype-moon-weekly-news-roundup-always-saving-for-jalter%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Freversethieves.com%2F2018%2F10%2F20%2Ftype-moon-weekly-news-roundup-always-saving-for-jalter%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Type-Moon Weekly News Roundup: Always Saving for Jalter" />
<meta property="og:url" content="https://reversethieves.com/2018/10/20/type-moon-weekly-news-roundup-always-saving-for-jalter/" />
<meta property="og:description" content="This Saturday post is the weekly Type-Moon news in addition to the regular APB post on Sunday. If you have any suggestions for what to highlight on the Type-Moon Weekly News Roundup drop me a line …" />
<meta property="article:published_time" content="2018-10-20T16:54:59+00:00" />
<meta property="article:modified_time" content="2018-10-20T16:54:59+00:00" />
<meta property="og:site_name" content="Reverse Thieves" />
<meta property="og:image" content="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/DLMGQqHU8AEZ4Y_.jpg%20large.jpg~original" />
<meta property="og:image:secure_url" content="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/DLMGQqHU8AEZ4Y_.jpg%20large.jpg~original" />
<meta property="og:image:width" content="283" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@reversethieves" />
<meta name="twitter:site" content="@reversethieves" />
<meta name="twitter:text:title" content="Type-Moon Weekly News Roundup: Always Saving for&nbsp;Jalter" />
<meta name="twitter:image" content="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/DLMGQqHU8AEZ4Y_.jpg%20large.jpg~original?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/6322451cbce0a84ba0ae22d22c94e093?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/6322451cbce0a84ba0ae22d22c94e093?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/6322451cbce0a84ba0ae22d22c94e093?s=114" />
<link rel='openid.server' href='https://reversethieves.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://reversethieves.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://reversethieves.com/osd.xml" title="Reverse Thieves" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f0f0f0" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Reverse Thieves" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="An Anime &amp; Manga Blog &amp; Podcast" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://reversethieves.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/6322451cbce0a84ba0ae22d22c94e093?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="This Saturday post is the weekly Type-Moon news in addition to the regular APB post on Sunday. If you have any suggestions for what to highlight on the Type-Moon Weekly News Roundup drop me a line via email or Twitter. &nbsp; Rough Guide to Onilanad Some more details have come out about the latest Halloween&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f0f0f0; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'sela', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://reversethieves.com/2018/10/20/type-moon-weekly-news-roundup-always-saving-for-jalter/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.nav-menu>li>a:after{color:rgba(0,0,0,.3)}.main-navigation a,.social-links ul a:before{color:#494949}.menu-toggle,.menu-toggle:hover,.menu-toggle:focus{color:#494949}.main-navigation.toggled ul ul,.main-navigation.toggled ul ul a{color:#494949}.site-info a{color:#fff}.main-navigation li.current_page_ancestor>a,.main-navigation li.current-menu-ancestor>a{color:#494949}.main-navigation a:hover,.main-navigation ul>:hover>a,.main-navigation ul>.focus>a{color:#494949}.main-navigation li.current_page_item>a,.main-navigation li.current-menu-item>a{color:#494949}.main-navigation li.current_page_item>a .sub-menu li a,.main-navigation li.current-menu-item>a .sub-menu li a,.main-navigation ul ul li.current_page_item>a,.main-navigation ul ul li.current-menu-item>a{color:#4f4f4f}body{background-color:#f0f0f0}.main-navigation,button{background-color:#98d36d}.main-navigation .nav-menu>li>a:after,.main-navigation .menu>li>a:after{color:#cfebbc}a,.entry-title a:hover,.comment-meta a,.jetpack-testimonial .entry-title{color:#44791f}.widget_flickr #flickr_badge_uber_wrapper td a:last-child,.widget-area .milestone-countdown .difference{color:#44791f}.main-navigation ul ul a:hover,.main-navigation ul ul>li.focus>a{color:#44791f}input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{background-color:#44791f}input[type="text"]:focus,input[type="email"]:focus,input[type="password"]:focus,input[type="search"]:focus,input[type="url"]:focus,textarea:focus{border-color:#44791f}.social-links ul a:before,.footer-widget-area button{background-color:#98d36d}.site-info a:hover{color:#98d36d}.footer-widget-area a:hover{color:#44791f}</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-47109 single-format-standard custom-background mp6 customizer-styles-applied not-multi-author display-header-text has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<a class="skip-link screen-reader-text" href="#content" title="Skip to content">Skip to content</a>

		<div class="site-branding">
			<a href="https://reversethieves.com/" class="site-logo-link" rel="home"><img width="200" height="200" src="https://reversethieves.files.wordpress.com/2016/05/squarertlogo03-e1462210452812.png?w=200" class="site-logo attachment-sela-logo" alt="" data-size="sela-logo" srcset="https://reversethieves.files.wordpress.com/2016/05/squarertlogo03-e1462210452812.png 200w, https://reversethieves.files.wordpress.com/2016/05/squarertlogo03-e1462210452812.png?w=150 150w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="41031" data-permalink="https://reversethieves.com/squarertlogo03/" data-orig-file="https://reversethieves.files.wordpress.com/2016/05/squarertlogo03-e1462210452812.png" data-orig-size="200,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="squareRTlogo03" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/05/squarertlogo03-e1462210452812.png?w=200" data-large-file="https://reversethieves.files.wordpress.com/2016/05/squarertlogo03-e1462210452812.png?w=200" /></a>			<h1 class="site-title"><a href="https://reversethieves.com/" title="Reverse Thieves" rel="home">Reverse Thieves</a></h1>
							<h2 class="site-description">An Anime &amp; Manga Blog &amp; Podcast</h2>
					</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="menu" aria-expanded="false">Menu</button>
			<div class="menu-investigate-us-container"><ul id="menu-investigate-us" class="menu"><li id="menu-item-20164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20164"><a href="https://reversethieves.com/about/">About</a></li>
<li id="menu-item-40236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40236"><a href="https://reversethieves.com/our-panels/">Our Panels</a></li>
<li id="menu-item-9019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9019"><a href="https://reversethieves.com/the-speakeasy-podcast/">Podcasts</a></li>
<li id="menu-item-9021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9021"><a href="https://reversethieves.com/anime-manga-of-the-month/">Manga of the Month</a></li>
<li id="menu-item-9024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9024"><a href="https://reversethieves.com/secret-santa-project/">Secret Santa Project</a></li>
<li id="menu-item-9025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9025"><a href="https://reversethieves.com/detective-series-list/">Detective Series List</a></li>
<li id="menu-item-9026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9026"><a href="https://reversethieves.com/archive/">Archive</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
				
<article id="post-47109" class="post-47109 post type-post status-publish format-standard hentry category-favored-topics category-type-moon tag-fateapocrypha tag-fateextella tag-fategrand-order tag-fatestay-night tag-todays-menu-for-the-emiya-family without-featured-image">

	
	<header class="entry-header ">
					<h1 class="entry-title">Type-Moon Weekly News Roundup: Always Saving for&nbsp;Jalter</h1>			</header><!-- .entry-header -->

	<div class="entry-body">

				<div class="entry-meta">
			<span class="date"><a href="https://reversethieves.com/2018/10/20/type-moon-weekly-news-roundup-always-saving-for-jalter/" title="Permalink to Type-Moon Weekly News Roundup: Always Saving for&nbsp;Jalter" rel="bookmark"><time class="entry-date published" datetime="2018-10-20T12:54:59+00:00">October 20, 2018</time></a></span>		</div><!-- .entry-meta -->
		
				<div class="entry-content">
			<p><a href="https://twitter.com/hotate3333333/status/915082039895908352"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/DLMGQqHU8AEZ4Y_.jpg%20large.jpg~original" width="283" height="400" /></a></p>
<p class="r">This Saturday post is the weekly Type-Moon news in addition to the regular APB post on Sunday. If you have any suggestions for what to highlight on the Type-Moon Weekly News Roundup drop me a line via email or <a href="https://twitter.com/hisuirt">Twitter</a>.</p>
<p>&nbsp;</p>
<ul>
<li><a href="http://fategrandorder.wikia.com/wiki/Halloween_2018"><strong>Rough Guide to Onilanad</strong></a><br />
Some more details have come out about the latest Halloween event in Grand Order as well as the first public display of Shuten Douji&#8217;s <a href="https://youtu.be/nbDarOvNyA0">new Nobel Phantasm</a>.</li>
<li><a href="https://www.crunchyroll.com/anime-news/2018/10/15/jeanne-alter-returns-for-fategos-4-million-downloads-campaign"><strong>Type-Moon Fans Does Not Dream of Jeanne Alter Senpai</strong></a><br />
She&#8217;s back in North America.</li>
<li><a href="https://fate-go.us/pumpkin_contest2018/"><strong>Pumpkin Chunkin</strong></a><br />
The North American version of Grand Order is running a Pumpkin Carving Contest.</li>
<li><b><a href="https://www.crunchyroll.com/anime-news/2018/10/18/gilgamesh-and-enkidu-take-the-stage-in-new-fatego-live-visual">Live Action Gilgamesh</a><br />
</b>The New Grand Order musical revolves around the Babylon Singularity, therefore, they are showing off the actors playing <a href="http://www.siliconera.com/2018/10/19/fate-grand-orders-latest-stage-play-shares-a-first-look-at-gilgamesh-and-enkidu/">Gilgamesh and Enkidu</a>.</li>
<li><a href="https://www.crunchyroll.com/anime-news/2018/10/16/fateextella-link-switch-trailer-shows-off-more-chibi-costumes"><strong>Sadly no Gudako Mascot Costume</strong></a><br />
<a href="http://www.siliconera.com/2018/10/16/fate-extella-link-on-switch-shows-off-nero-tamamo-and-alteras-funi-funi-costumes/">Compelling evidence</a> in favor of buying the Switch version of Fate/Extella Link.</li>
<li><a href="https://demonition.com/blog-entry-37668.html"><strong>Extella Gets a Stamp of Approval</strong></a><br />
There are collectible Fate/Extella Link stamps.</li>
<li><a href="https://demonition.com/blog-entry-37416.html"><strong>Dress like a Fate Character</strong></a><br />
Super Groupies are releasing Sakura, Rin, and Saber themed outfits.</li>
<li><a href="https://demonition.com/blog-entry-37411.html"><strong>Oddly Enough Not Focusing on the Food</strong></a><br />
You will be SHOCKED by the item packed in with the 3rd Today&#8217;s Menu for the Emiya Family Blu Ray.</li>
<li><strong><a href="https://demonition.com/blog-entry-37651.html">Underworld Nendoroid</a><br />
</strong>Ereshkigal refuses to lose to her sister in the Nendoroid war.</li>
<li><a href="https://demonition.com/blog-entry-37649.html"><strong>The Addition of Light and Dark Chocolate </strong></a><br />
Astolfo and The Count of Monte Cristo have been added to the Lawson chocolates.</li>
<li><a href="https://demonition.com/blog-entry-37401.html"><strong>Rebellion Against My Beautiful Father&#8217;s Figma</strong></a><br />
Mordred rises up with her own Figma.</li>
<li><a href="https://demonition.com/blog-entry-37596.html"><strong>The Eyes of Death and the Funny Vamp </strong></a><br />
The original Type-Moon power couple.</li>
<li><a href="https://demonition.com/blog-entry-37448.html"><strong>Down in Birdland</strong></a><br />
Medea was lucky to have such a nice, if pig obsessed, teacher.</li>
<li><a href="https://demonition.com/blog-entry-37391.html"><strong> Big American Party!</strong></a><br />
Everyone Disco Dancing.</li>
</ul>
<div id="atatags-370373-5bcb62addcd51">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5bcb62addcd51', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5bcb62addcd9c">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5bcb62addcd9c',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5bcb62addcd9f">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5bcb62addcd9f',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Inform others:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47109" class="share-twitter sd-button share-icon no-text" href="https://reversethieves.com/2018/10/20/type-moon-weekly-news-roundup-always-saving-for-jalter/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://reversethieves.com/2018/10/20/type-moon-weekly-news-roundup-always-saving-for-jalter/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://reversethieves.com/2018/10/20/type-moon-weekly-news-roundup-always-saving-for-jalter/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-47109" class="share-google-plus-1 sd-button share-icon no-text" href="https://reversethieves.com/2018/10/20/type-moon-weekly-news-roundup-always-saving-for-jalter/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://reversethieves.com/2018/10/20/type-moon-weekly-news-roundup-always-saving-for-jalter/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12746744-47109-5bcb62addd50b' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=12746744&amp;post_id=47109&amp;origin=reversethieves.wordpress.com&amp;obj_id=12746744-47109-5bcb62addd50b' data-name='like-post-frame-12746744-47109-5bcb62addd50b'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					</div><!-- .entry-content -->
		
				<footer class="entry-meta">
			<span class="cat-links">Posted in: <a href="https://reversethieves.com/category/favored-topics/" rel="category tag">Favored Topics</a>, <a href="https://reversethieves.com/category/favored-topics/type-moon/" rel="category tag">Type-Moon</a></span><span class="sep"> | </span><span class="tags-links">Tagged: <a href="https://reversethieves.com/tag/fateapocrypha/" rel="tag">Fate/Apocrypha</a>, <a href="https://reversethieves.com/tag/fateextella/" rel="tag">Fate/Extella</a>, <a href="https://reversethieves.com/tag/fategrand-order/" rel="tag">Fate/Grand Order</a>, <a href="https://reversethieves.com/tag/fatestay-night/" rel="tag">Fate/Stay Night</a>, <a href="https://reversethieves.com/tag/todays-menu-for-the-emiya-family/" rel="tag">Today's Menu for the Emiya Family</a></span>		</footer><!-- .entry-meta -->
		
			</div><!-- .entry-body -->

</article><!-- #post-## -->

					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://reversethieves.com/2018/10/17/10-years-of-anime-secret-santa-the-annual-project-opens/" rel="prev"><span class="meta-nav"></span>&nbsp;10 Years of Anime Secret Santa! The Annual Project&nbsp;Opens!</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
				
	<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">What are you thinking? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/20/type-moon-weekly-news-roundup-always-saving-for-jalter/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://reversethieves.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8adc9e1b69" /><input type="hidden" name="_wp_http_referer" value="/2018/10/20/type-moon-weekly-news-roundup-always-saving-for-jalter/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='47109' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8e5e7e107a" /></p>
<input type="hidden" name="genseq" value="1540055725" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="150"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area sidebar-widget-area" role="complementary">
		<aside id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="200" height="40" src="https://reversethieves.files.wordpress.com/2016/05/iconsnames_roundnew.png" class="image wp-image-41050 alignleft attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://reversethieves.files.wordpress.com/2016/05/iconsnames_roundnew.png 200w, https://reversethieves.files.wordpress.com/2016/05/iconsnames_roundnew.png?w=150&amp;h=30 150w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="41050" data-permalink="https://reversethieves.com/iconsnames_roundnew/" data-orig-file="https://reversethieves.files.wordpress.com/2016/05/iconsnames_roundnew.png" data-orig-size="200,40" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iconsnames_roundnew" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/05/iconsnames_roundnew.png?w=200" data-large-file="https://reversethieves.files.wordpress.com/2016/05/iconsnames_roundnew.png?w=200" /></aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">FOLLOW US</h3>			<div class="textwidget"><p><a href="mailto:reversethieves@gmail.com">Email Us</a><br />
<a href="https://reversethieves.com/feed/">Blog RSS</a> / <a href="http://reversethieves.libsyn.com/rss">Podcast Only RSS</a><br />
Twitter: <a href="http://twitter.com/HisuiRT" target="_blank">Alain</a> / <a href="http://twitter.com/narutakirt" target="_blank">Kate</a> / <a href="http://twitter.com/reversethieves" target="_blank">Reverse Thieves</a><br />
MyAnimeList: <a href="http://myanimelist.net/profile/HisuiRT" target="_blank">Alain</a> / <a href="http://myanimelist.net/profile/narutaki" target="_blank">Kate</a><br />
<a href="http://reversethieves.tumblr.com" target="_blank">Tumblr</a><br />
<a href="http://reversethieves.libsyn.com/" target="_blank">Libsyn</a> / <a href="http://www.stitcher.com/podcast/reverse-thieves" target="_blank">Stitcher</a> / <a href="https://itunes.apple.com/us/podcast/reverse-thieves-anime-manga/id471589713?mt=2" target="_blank">iTunes</a></p>
</div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Cases</h3>		<ul>
											<li>
					<a href="https://reversethieves.com/2018/10/20/type-moon-weekly-news-roundup-always-saving-for-jalter/">Type-Moon Weekly News Roundup: Always Saving for&nbsp;Jalter</a>
									</li>
											<li>
					<a href="https://reversethieves.com/2018/10/17/10-years-of-anime-secret-santa-the-annual-project-opens/">10 Years of Anime Secret Santa! The Annual Project&nbsp;Opens!</a>
									</li>
											<li>
					<a href="https://reversethieves.com/2018/10/15/manga-of-the-month-go-for-it-nakamura/">Manga of the Month: Go For It,&nbsp;Nakamura!</a>
									</li>
											<li>
					<a href="https://reversethieves.com/2018/10/14/all-points-bulletin-mechazawas-stars-of-destiny/">All Points Bulletin: Mechazawa&#8217;s Stars of&nbsp;Destiny</a>
									</li>
											<li>
					<a href="https://reversethieves.com/2018/10/13/type-moon-weekly-news-roundup-ship-approved/">Type-Moon Weekly News Roundup: Ship &#8211;&nbsp;Approved</a>
									</li>
					</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Filing Cabinet</h3><form action="https://reversethieves.com" method="get"><label class="screen-reader-text" for="cat">Filing Cabinet</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="100272">All Points Bulletin</option>
	<option class="level-0" value="1122">Anime</option>
	<option class="level-0" value="168845921">Books/Novels/Light Novels</option>
	<option class="level-0" value="7375">Cartoons</option>
	<option class="level-0" value="756">Comics</option>
	<option class="level-1" value="138165">&nbsp;&nbsp;&nbsp;Manhwa</option>
	<option class="level-1" value="905826">&nbsp;&nbsp;&nbsp;OEL</option>
	<option class="level-1" value="9288">&nbsp;&nbsp;&nbsp;Webcomics</option>
	<option class="level-0" value="33241831">Con Survival</option>
	<option class="level-0" value="54608">Dungeons &amp; Dragons</option>
	<option class="level-0" value="3025">Editorials</option>
	<option class="level-1" value="20377">&nbsp;&nbsp;&nbsp;Art/Design</option>
	<option class="level-1" value="476674">&nbsp;&nbsp;&nbsp;Character Studies</option>
	<option class="level-1" value="35721813">&nbsp;&nbsp;&nbsp;Fandom</option>
	<option class="level-1" value="33241806">&nbsp;&nbsp;&nbsp;Final Denouement</option>
	<option class="level-1" value="35825985">&nbsp;&nbsp;&nbsp;Humor</option>
	<option class="level-1" value="383453">&nbsp;&nbsp;&nbsp;Line-Up</option>
	<option class="level-0" value="924">Events</option>
	<option class="level-1" value="1911">&nbsp;&nbsp;&nbsp;Concerts</option>
	<option class="level-1" value="66085">&nbsp;&nbsp;&nbsp;Conventions</option>
	<option class="level-2" value="683030">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AnimeNEXT</option>
	<option class="level-2" value="2447393">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NYAF</option>
	<option class="level-2" value="760588">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NYCC</option>
	<option class="level-2" value="29256417">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Otakon</option>
	<option class="level-1" value="39727">&nbsp;&nbsp;&nbsp;Exhibits</option>
	<option class="level-1" value="16008">&nbsp;&nbsp;&nbsp;Screenings</option>
	<option class="level-2" value="5142273">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NYICFF</option>
	<option class="level-0" value="88813927">Favored Topics</option>
	<option class="level-1" value="314020">&nbsp;&nbsp;&nbsp;Detectives</option>
	<option class="level-1" value="88814317">&nbsp;&nbsp;&nbsp;Mecha</option>
	<option class="level-2" value="15506">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gundam</option>
	<option class="level-2" value="88375">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Macross</option>
	<option class="level-1" value="236372">&nbsp;&nbsp;&nbsp;Type-Moon</option>
	<option class="level-0" value="320">Guides</option>
	<option class="level-1" value="1590927">&nbsp;&nbsp;&nbsp;Anime Seasons</option>
	<option class="level-2" value="18856">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2008</option>
	<option class="level-2" value="63415">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2009</option>
	<option class="level-2" value="243274">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2010</option>
	<option class="level-2" value="679366">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2011</option>
	<option class="level-2" value="38494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2012</option>
	<option class="level-2" value="755991">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2013</option>
	<option class="level-2" value="1173184">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2014</option>
	<option class="level-2" value="48041">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2015</option>
	<option class="level-2" value="708859">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2016</option>
	<option class="level-2" value="1820319">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2017</option>
	<option class="level-2" value="2063728">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2018</option>
	<option class="level-0" value="831">Interviews</option>
	<option class="level-0" value="484644504">Kate Goes to Japan</option>
	<option class="level-0" value="164276">Live Action</option>
	<option class="level-0" value="1694">Manga</option>
	<option class="level-1" value="20368136">&nbsp;&nbsp;&nbsp;Manga of the Month</option>
	<option class="level-0" value="34765">Merchandise</option>
	<option class="level-1" value="35721506">&nbsp;&nbsp;&nbsp;Gunpla</option>
	<option class="level-1" value="341275">&nbsp;&nbsp;&nbsp;Toys/Figures</option>
	<option class="level-0" value="18">Music</option>
	<option class="level-0" value="44572248">No Case Too Small</option>
	<option class="level-0" value="33241807">Ongoing Investigations</option>
	<option class="level-0" value="42562274">Otaku NYC</option>
	<option class="level-0" value="2060">Podcasts</option>
	<option class="level-1" value="195049143">&nbsp;&nbsp;&nbsp;Case Closed Reviews</option>
	<option class="level-1" value="609993">&nbsp;&nbsp;&nbsp;Guest Spots</option>
	<option class="level-1" value="440281214">&nbsp;&nbsp;&nbsp;Rewatch Podcasts</option>
	<option class="level-2" value="169558">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cowboy Bebop</option>
	<option class="level-2" value="495680">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Record of Lodoss War</option>
	<option class="level-2" value="329412">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Slayers</option>
	<option class="level-1" value="65943537">&nbsp;&nbsp;&nbsp;S.W.A.T. Reviews</option>
	<option class="level-1" value="35721514">&nbsp;&nbsp;&nbsp;The Speakeasy</option>
	<option class="level-0" value="2008">Projects</option>
	<option class="level-1" value="5738">&nbsp;&nbsp;&nbsp;Contests</option>
	<option class="level-1" value="1324">&nbsp;&nbsp;&nbsp;Experiments</option>
	<option class="level-1" value="150060">&nbsp;&nbsp;&nbsp;Guest Posts</option>
	<option class="level-1" value="1811">&nbsp;&nbsp;&nbsp;Polls</option>
	<option class="level-1" value="35734560">&nbsp;&nbsp;&nbsp;Secret Santa</option>
	<option class="level-1" value="3641">&nbsp;&nbsp;&nbsp;Wallpapers</option>
	<option class="level-0" value="309">Reviews</option>
	<option class="level-1" value="1030">&nbsp;&nbsp;&nbsp;Action</option>
	<option class="level-1" value="43752">&nbsp;&nbsp;&nbsp;Anthology</option>
	<option class="level-1" value="6234">&nbsp;&nbsp;&nbsp;Comedy</option>
	<option class="level-1" value="6096">&nbsp;&nbsp;&nbsp;Cooking</option>
	<option class="level-1" value="5467">&nbsp;&nbsp;&nbsp;Drama</option>
	<option class="level-1" value="672440">&nbsp;&nbsp;&nbsp;Family/Childrens</option>
	<option class="level-1" value="7224">&nbsp;&nbsp;&nbsp;Fantasy</option>
	<option class="level-1" value="12856">&nbsp;&nbsp;&nbsp;Historical</option>
	<option class="level-1" value="525682">&nbsp;&nbsp;&nbsp;Magical Girl</option>
	<option class="level-1" value="215651">&nbsp;&nbsp;&nbsp;Mecha</option>
	<option class="level-1" value="13078">&nbsp;&nbsp;&nbsp;Mystery</option>
	<option class="level-1" value="3748">&nbsp;&nbsp;&nbsp;Non-Fiction</option>
	<option class="level-1" value="8154">&nbsp;&nbsp;&nbsp;Romance</option>
	<option class="level-1" value="10615">&nbsp;&nbsp;&nbsp;Science Fiction</option>
	<option class="level-1" value="33241927">&nbsp;&nbsp;&nbsp;Shonen Fighting</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;Sports</option>
	<option class="level-1" value="211374">&nbsp;&nbsp;&nbsp;Superheroes</option>
	<option class="level-1" value="33102">&nbsp;&nbsp;&nbsp;Supernatural</option>
	<option class="level-1" value="2763681">&nbsp;&nbsp;&nbsp;Video Games</option>
	<option class="level-0" value="1914">Video Games</option>
	<option class="level-1" value="84761">&nbsp;&nbsp;&nbsp;Visual Novels</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Monthly Dossier</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Monthly Dossier</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://reversethieves.com/2018/10/'> October 2018 &nbsp;(6)</option>
	<option value='https://reversethieves.com/2018/09/'> September 2018 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2018/08/'> August 2018 &nbsp;(19)</option>
	<option value='https://reversethieves.com/2018/07/'> July 2018 &nbsp;(20)</option>
	<option value='https://reversethieves.com/2018/06/'> June 2018 &nbsp;(19)</option>
	<option value='https://reversethieves.com/2018/05/'> May 2018 &nbsp;(10)</option>
	<option value='https://reversethieves.com/2018/04/'> April 2018 &nbsp;(16)</option>
	<option value='https://reversethieves.com/2018/03/'> March 2018 &nbsp;(15)</option>
	<option value='https://reversethieves.com/2018/02/'> February 2018 &nbsp;(14)</option>
	<option value='https://reversethieves.com/2018/01/'> January 2018 &nbsp;(17)</option>
	<option value='https://reversethieves.com/2017/12/'> December 2017 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2017/11/'> November 2017 &nbsp;(13)</option>
	<option value='https://reversethieves.com/2017/10/'> October 2017 &nbsp;(16)</option>
	<option value='https://reversethieves.com/2017/09/'> September 2017 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2017/08/'> August 2017 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2017/07/'> July 2017 &nbsp;(21)</option>
	<option value='https://reversethieves.com/2017/06/'> June 2017 &nbsp;(13)</option>
	<option value='https://reversethieves.com/2017/05/'> May 2017 &nbsp;(13)</option>
	<option value='https://reversethieves.com/2017/04/'> April 2017 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2017/03/'> March 2017 &nbsp;(17)</option>
	<option value='https://reversethieves.com/2017/02/'> February 2017 &nbsp;(15)</option>
	<option value='https://reversethieves.com/2017/01/'> January 2017 &nbsp;(17)</option>
	<option value='https://reversethieves.com/2016/12/'> December 2016 &nbsp;(17)</option>
	<option value='https://reversethieves.com/2016/11/'> November 2016 &nbsp;(14)</option>
	<option value='https://reversethieves.com/2016/10/'> October 2016 &nbsp;(20)</option>
	<option value='https://reversethieves.com/2016/09/'> September 2016 &nbsp;(19)</option>
	<option value='https://reversethieves.com/2016/08/'> August 2016 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2016/07/'> July 2016 &nbsp;(27)</option>
	<option value='https://reversethieves.com/2016/06/'> June 2016 &nbsp;(21)</option>
	<option value='https://reversethieves.com/2016/05/'> May 2016 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2016/04/'> April 2016 &nbsp;(25)</option>
	<option value='https://reversethieves.com/2016/03/'> March 2016 &nbsp;(21)</option>
	<option value='https://reversethieves.com/2016/02/'> February 2016 &nbsp;(25)</option>
	<option value='https://reversethieves.com/2016/01/'> January 2016 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2015/12/'> December 2015 &nbsp;(24)</option>
	<option value='https://reversethieves.com/2015/11/'> November 2015 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2015/10/'> October 2015 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2015/09/'> September 2015 &nbsp;(28)</option>
	<option value='https://reversethieves.com/2015/08/'> August 2015 &nbsp;(31)</option>
	<option value='https://reversethieves.com/2015/07/'> July 2015 &nbsp;(20)</option>
	<option value='https://reversethieves.com/2015/06/'> June 2015 &nbsp;(24)</option>
	<option value='https://reversethieves.com/2015/05/'> May 2015 &nbsp;(20)</option>
	<option value='https://reversethieves.com/2015/04/'> April 2015 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2015/03/'> March 2015 &nbsp;(19)</option>
	<option value='https://reversethieves.com/2015/02/'> February 2015 &nbsp;(14)</option>
	<option value='https://reversethieves.com/2015/01/'> January 2015 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2014/12/'> December 2014 &nbsp;(24)</option>
	<option value='https://reversethieves.com/2014/11/'> November 2014 &nbsp;(21)</option>
	<option value='https://reversethieves.com/2014/10/'> October 2014 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2014/09/'> September 2014 &nbsp;(19)</option>
	<option value='https://reversethieves.com/2014/08/'> August 2014 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2014/07/'> July 2014 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2014/06/'> June 2014 &nbsp;(21)</option>
	<option value='https://reversethieves.com/2014/05/'> May 2014 &nbsp;(20)</option>
	<option value='https://reversethieves.com/2014/04/'> April 2014 &nbsp;(19)</option>
	<option value='https://reversethieves.com/2014/03/'> March 2014 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2014/02/'> February 2014 &nbsp;(21)</option>
	<option value='https://reversethieves.com/2014/01/'> January 2014 &nbsp;(23)</option>
	<option value='https://reversethieves.com/2013/12/'> December 2013 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2013/11/'> November 2013 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2013/10/'> October 2013 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2013/09/'> September 2013 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2013/08/'> August 2013 &nbsp;(30)</option>
	<option value='https://reversethieves.com/2013/07/'> July 2013 &nbsp;(27)</option>
	<option value='https://reversethieves.com/2013/06/'> June 2013 &nbsp;(25)</option>
	<option value='https://reversethieves.com/2013/05/'> May 2013 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2013/04/'> April 2013 &nbsp;(29)</option>
	<option value='https://reversethieves.com/2013/03/'> March 2013 &nbsp;(31)</option>
	<option value='https://reversethieves.com/2013/02/'> February 2013 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2013/01/'> January 2013 &nbsp;(29)</option>
	<option value='https://reversethieves.com/2012/12/'> December 2012 &nbsp;(24)</option>
	<option value='https://reversethieves.com/2012/11/'> November 2012 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2012/10/'> October 2012 &nbsp;(24)</option>
	<option value='https://reversethieves.com/2012/09/'> September 2012 &nbsp;(20)</option>
	<option value='https://reversethieves.com/2012/08/'> August 2012 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2012/07/'> July 2012 &nbsp;(20)</option>
	<option value='https://reversethieves.com/2012/06/'> June 2012 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2012/05/'> May 2012 &nbsp;(29)</option>
	<option value='https://reversethieves.com/2012/04/'> April 2012 &nbsp;(28)</option>
	<option value='https://reversethieves.com/2012/03/'> March 2012 &nbsp;(20)</option>
	<option value='https://reversethieves.com/2012/02/'> February 2012 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2012/01/'> January 2012 &nbsp;(27)</option>
	<option value='https://reversethieves.com/2011/12/'> December 2011 &nbsp;(28)</option>
	<option value='https://reversethieves.com/2011/11/'> November 2011 &nbsp;(31)</option>
	<option value='https://reversethieves.com/2011/10/'> October 2011 &nbsp;(34)</option>
	<option value='https://reversethieves.com/2011/09/'> September 2011 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2011/08/'> August 2011 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2011/07/'> July 2011 &nbsp;(25)</option>
	<option value='https://reversethieves.com/2011/06/'> June 2011 &nbsp;(25)</option>
	<option value='https://reversethieves.com/2011/05/'> May 2011 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2011/04/'> April 2011 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2011/03/'> March 2011 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2011/02/'> February 2011 &nbsp;(21)</option>
	<option value='https://reversethieves.com/2011/01/'> January 2011 &nbsp;(24)</option>
	<option value='https://reversethieves.com/2010/12/'> December 2010 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2010/11/'> November 2010 &nbsp;(21)</option>
	<option value='https://reversethieves.com/2010/10/'> October 2010 &nbsp;(19)</option>
	<option value='https://reversethieves.com/2010/09/'> September 2010 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2010/08/'> August 2010 &nbsp;(19)</option>
	<option value='https://reversethieves.com/2010/07/'> July 2010 &nbsp;(12)</option>
	<option value='https://reversethieves.com/2010/06/'> June 2010 &nbsp;(14)</option>
	<option value='https://reversethieves.com/2010/05/'> May 2010 &nbsp;(19)</option>
	<option value='https://reversethieves.com/2010/04/'> April 2010 &nbsp;(17)</option>
	<option value='https://reversethieves.com/2010/03/'> March 2010 &nbsp;(16)</option>
	<option value='https://reversethieves.com/2010/02/'> February 2010 &nbsp;(12)</option>
	<option value='https://reversethieves.com/2010/01/'> January 2010 &nbsp;(13)</option>
	<option value='https://reversethieves.com/2009/12/'> December 2009 &nbsp;(11)</option>
	<option value='https://reversethieves.com/2009/11/'> November 2009 &nbsp;(9)</option>
	<option value='https://reversethieves.com/2009/10/'> October 2009 &nbsp;(13)</option>
	<option value='https://reversethieves.com/2009/09/'> September 2009 &nbsp;(12)</option>
	<option value='https://reversethieves.com/2009/08/'> August 2009 &nbsp;(10)</option>
	<option value='https://reversethieves.com/2009/07/'> July 2009 &nbsp;(10)</option>
	<option value='https://reversethieves.com/2009/06/'> June 2009 &nbsp;(11)</option>
	<option value='https://reversethieves.com/2009/05/'> May 2009 &nbsp;(13)</option>
	<option value='https://reversethieves.com/2009/04/'> April 2009 &nbsp;(11)</option>
	<option value='https://reversethieves.com/2009/03/'> March 2009 &nbsp;(10)</option>
	<option value='https://reversethieves.com/2009/02/'> February 2009 &nbsp;(10)</option>
	<option value='https://reversethieves.com/2009/01/'> January 2009 &nbsp;(11)</option>
	<option value='https://reversethieves.com/2008/12/'> December 2008 &nbsp;(11)</option>
	<option value='https://reversethieves.com/2008/11/'> November 2008 &nbsp;(10)</option>
	<option value='https://reversethieves.com/2008/10/'> October 2008 &nbsp;(15)</option>
	<option value='https://reversethieves.com/2008/09/'> September 2008 &nbsp;(12)</option>
	<option value='https://reversethieves.com/2008/08/'> August 2008 &nbsp;(12)</option>
	<option value='https://reversethieves.com/2008/07/'> July 2008 &nbsp;(11)</option>
	<option value='https://reversethieves.com/2008/06/'> June 2008 &nbsp;(5)</option>
	<option value='https://reversethieves.com/2008/05/'> May 2008 &nbsp;(4)</option>
	<option value='https://reversethieves.com/2008/04/'> April 2008 &nbsp;(5)</option>
	<option value='https://reversethieves.com/2008/03/'> March 2008 &nbsp;(1)</option>
	<option value='https://reversethieves.com/2008/02/'> February 2008 &nbsp;(3)</option>
	<option value='https://reversethieves.com/2008/01/'> January 2008 &nbsp;(4)</option>
	<option value='https://reversethieves.com/2007/12/'> December 2007 &nbsp;(4)</option>
	<option value='https://reversethieves.com/2007/11/'> November 2007 &nbsp;(6)</option>
	<option value='https://reversethieves.com/2007/10/'> October 2007 &nbsp;(5)</option>
	<option value='https://reversethieves.com/2007/09/'> September 2007 &nbsp;(6)</option>
	<option value='https://reversethieves.com/2007/08/'> August 2007 &nbsp;(4)</option>
	<option value='https://reversethieves.com/2007/07/'> July 2007 &nbsp;(2)</option>

		</select>
		</aside><aside id="search-2" class="widget widget_search"><h3 class="widget-title">Dig Up Clues</h3><form role="search" method="get" class="search-form" action="https://reversethieves.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Recent Interrogations</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Must-read Monthly Monday (September 2018 ed.) &#8211; The Animanga Spellbook" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="https://animangaspellbook.wordpress.com/2018/09/23/must-read-monthly-monday-september-2018-ed/" rel="nofollow"><img alt='' src='https://animangaspellbook.files.wordpress.com/2018/07/cropped-bannerblue212.png?w=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="https://animangaspellbook.wordpress.com/2018/09/23/must-read-monthly-monday-september-2018-ed/" rel="nofollow">Must-read Monthly Mo&hellip;</a> on <a href="https://reversethieves.com/2018/09/17/manga-of-the-month-again/#comment-68255">Manga of the Month:&nbsp;Again&hellip;</a></td></tr><tr><td title="reversethieves" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://www.reversethieves.com/" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3dce2f765e2d49cbc521b9cd1b506101?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.reversethieves.com/" rel="nofollow">reversethieves</a> on <a href="https://reversethieves.com/2018/09/17/manga-of-the-month-again/#comment-68181">Manga of the Month:&nbsp;Again&hellip;</a></td></tr><tr><td title="kpossibles" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://deco-vectures.blogspot.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/4839f30441fe4419caa4cc1aeb3258ea?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://deco-vectures.blogspot.com" rel="nofollow">kpossibles</a> on <a href="https://reversethieves.com/2018/09/17/manga-of-the-month-again/#comment-68156">Manga of the Month:&nbsp;Again&hellip;</a></td></tr><tr><td title="Krystallina" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://daiyamanga.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/613ce4cd88aeae4c615de8f501d9ec96?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://daiyamanga.com" rel="nofollow">Krystallina</a> on <a href="https://reversethieves.com/2018/09/04/otakon-2018-panels-and-workshops/#comment-67838">Otakon 2018: Panels and&nbsp;W&hellip;</a></td></tr><tr><td title="reversethieves" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://www.reversethieves.com/" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3dce2f765e2d49cbc521b9cd1b506101?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.reversethieves.com/" rel="nofollow">reversethieves</a> on <a href="https://reversethieves.com/2018/08/26/otakon-2018-artist-alley/#comment-67381">Otakon 2018: Artist&nbsp;Alley</a></td></tr>				</table>
				</aside><aside id="linkcat-600793" class="widget widget_links"><h3 class="widget-title">Informants</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://ho-lingnojikenbo.blogspot.com/" target="_blank">Ho-Ling no Jikenbo</a></li>
<li><a href="http://www.anigamers.com/">Ani-Gamers</a></li>
<li><a href="http://bangin.wordpress.com/" target="_blank">Japanese Words of Anime Fans</a></li>
<li><a href="http://www.pelleas.net/aniTOP/index.php" target="_blank">Anipages</a></li>
<li><a href="http://ogiuemaniax.wordpress.com/">Ogiue Maniax</a></li>
<li><a href="http://yamaguchihoshiko.wordpress.com/">World of Yamaguchi Hoshiko</a></li>

	</ul>
</aside>
<aside id="linkcat-33542348" class="widget widget_links"><h3 class="widget-title">The Police Band</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daveandjoel.com/" title="Dand and Joel">Fast Karate for the Gentleman</a></li>
<li><a href="http://www.collectiondx.com/blog/vf5ss">The Veef Show</a></li>
<li><a href="http://gooberzilla.wordpress.com/">The Greatest Movie EVER!</a></li>
<li><a href="http://www.osmcast.com/" target="_blank">OSMcast</a></li>
<li><a href="http://www.anigamers.com/">Ani-Gamers</a></li>
<li><a href="http://alphacounter.com/" target="_blank">Alpha Counter</a></li>
<li><a href="http://gundamnmahq.blogspot.com/">Gundamn!</a></li>
<li><a href="http://www.allgeeksconsidered.com/">All Geeks Considered</a></li>
<li><a href="http://www.spaceoperasatellite.com/" title="The  Legend of the Galactic Heroes podcast + more space opera goodness ">Space Opera Satellite</a></li>
<li><a href="http://www.awopodcast.com/">Anime World Order</a></li>

	</ul>
</aside>
		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5bcb62adea060">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5bcb62adea060',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>	</div><!-- #secondary -->

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer">
		
		<div class="site-info"  role="contentinfo">
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201842y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-3dce2f765e2d49cbc521b9cd1b506101">
	</div>
	<div class="grofile-hash-map-4839f30441fe4419caa4cc1aeb3258ea">
	</div>
	<div class="grofile-hash-map-613ce4cd88aeae4c615de8f501d9ec96">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/reversethieves.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/reversethieves.wordpress.com\/wp-login.php?action=logout&_wpnonce=59fb8aaebb","homeURL":"https:\/\/reversethieves.com\/","postID":"47109","gravDefault":"monsterid","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/reversethieves.com\/2018\/10\/20\/type-moon-weekly-news-roundup-always-saving-for-jalter\/":47109};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"12746744","siteName":"Reverse Thieves","siteURL":"https:\/\/reversethieves.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/6322451cbce0a84ba0ae22d22c94e093?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sela","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/reversethieves.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Freversethieves.com%2F2018%2F10%2F20%2Ftype-moon-weekly-news-roundup-always-saving-for-jalter%2F","themeURL":"https:\/\/wordpress.com\/theme\/sela\/","xhrURL":"https:\/\/reversethieves.com\/wp-admin\/admin-ajax.php","nonce":"6f481798b0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e4bd7630e4\" \/>","referer":"https:\/\/reversethieves.com\/2018\/10\/20\/type-moon-weekly-news-roundup-always-saving-for-jalter\/","canFollow":"1","feedID":"53281","statusMessage":"","customizeLink":"https:\/\/reversethieves.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Freversethieves.wordpress.com%2F2018%2F10%2F20%2Ftype-moon-weekly-news-roundup-always-saving-for-jalter%2F","postID":"47109","shortlink":"https:\/\/wp.me\/pRu0E-cfP","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/reversethieves.com\/47109","statsLink":"https:\/\/wordpress.com\/stats\/post\/47109\/reversethieves.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sela","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,493 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/reversethieves.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Freversethieves.com%2F2018%2F10%2F20%2Ftype-moon-weekly-news-roundup-always-saving-for-jalter%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkN1OwzAMhV+I1LAKTbtAPAryErd180uctPD2pBebpg1VcGXL/s7JiWFNSsdQKBSYBQwtrCl9dbM8wc3KV5VcHTkIOLYk8Fmp0oTBOMr3cJnINyTVMwg53HwDLjxi4Rj+AIvlpBwHq4aoq6iBH/L8pmr1gnHQrpoGtLmO3jeJypTcd+f5IcHN31Y2IxUBqm0bLZNyuEIhnxwWupvv+KBp76gzZvAohXLrVFwoZ95CXWf/dCgZtZU9kd4uvImu3R5tWTwV1XfP8NEuBkPMfodPUYoaHHIGmTBzGC+1id7928trfzgdD/3pOP8AZ3Heeg=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "reversethieves.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'12746744','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'12746744','v':'wpcom','tz':'-4','user_id':'0','post':'47109','subd':'reversethieves'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BoTV1ZeTE5ZSxINXZbdE5PS3FpTH5MdW1kSFZncmVNSVVqbyt6d0pRLU4uP05mdVMvazJdeUg4R3lXSnc4W0JHWTRBRGpwUCtGSWh+UUZ4cU5Hb345Ly9SM1Y4dDJuL0Y9N0hDVzgvcz1JK0J8dGNEaXBpWnwlNkFJNTlCRz8tN189MH54dmlqLD94S21zcENzRj1qJnNDSGdmYWdWUG9XfE1YVkdwb09hSkN2NTd+cEE5Mi1ofkFmY2xaJV1WPT9VdUNaUmZjRFVOd200MmUtSnhBelRdSjlKYlQmJS9wPzd+SURtYUomUEVpag=='}]);
_stq.push([ 'clickTrackerInit', '12746744', '47109' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script>
			jQuery( '#resend-verifyemail' ).on( 'click', function(e) {
				var link = jQuery(e.target);

				e.preventDefault();

				var r = jQuery.ajax( {
					type: 'POST',
					url: '/wp-admin/admin-ajax.php',
					data: {
						'action': 'resend_verify_email',
						'_wpnonce': link.data( 'nonce' )
					}
				} );

				setTimeout( function() {
					link.hide();
					link.after( '<strong id="email-sent">Email Sent</strong>' );
				}, 200 );

				setTimeout( function() {
					jQuery( "strong#email-sent" ).hide().remove();
					link.show();
				}, 4000 );
			} );
		</script>
	<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 39 seconds ago
	generated in 0.151 seconds
	served from batcache in 0.001 seconds
	expires in 261 seconds
-->
