<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://reversethieves.com/xmlrpc.php">
<title>Mysterious Heroine X Assassination Note: How Many Sabers Are There? (Update #9) &#8211; Reverse Thieves</title>
<meta name="google-site-verification" content="_Ga0pESt6h4Rr5QIrqfElUBA6bsBk2qIPPHiBpAaed8" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//reversethieves.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Reverse Thieves &raquo; Feed" href="https://reversethieves.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reverse Thieves &raquo; Comments Feed" href="https://reversethieves.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reverse Thieves &raquo; Mysterious Heroine X Assassination Note: How Many Sabers Are There? (Update&nbsp;#9) Comments Feed" href="https://reversethieves.com/2019/09/16/mysterious-heroine-x-assassination-note-how-many-sabers-are-there-update-9/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUNtOxCAQ/SFh9pK2vhi/BcrIsoWWMEPq/r3T1hqjsfGFMMO5cWDOqp9GxpHBxsmrHKsPI8E8FWccgY+TNVH3RE/wDZvqFzKGAQnuyNn0g1qnX/Ad66uMFouXl4LQ6os+ga0husV9pdtiygOIHxH/IbOyCDiMA5Z92gSPJfrpE3zW56uEcIF4y0B6Y64qf/LfaoyKAqNCF8R+bw5OuoM8EZP8hXiLtKn/3B6VutQj+5QNL4gkJgYjJoEd0ebgPLLQab8rxvdDSsrtbrRcb2Zp4MgiC1pZmwsSKTlTqEnxTbKtvNf0cm7arntuuuZy/wBwZOHz?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='sela-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300italic%2C400%2C400italic%2C600%7CDroid+Serif%3A400%2C400italic%7COswald%3A300%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyFjuEKwjAMhF/IGhXnfonP0tVYo2lT1pTh21sZQkWc/+7Id5eDKRknUTEqhGISF08xg8eII9XDD7l2Oa+gyeoVA2ZIZYCMbCHrg/EvRdHNpJmSk/DFN4smOnvUDFjqVe6Ehu0EiiGx1drZPCSIovPit1hq9iiGxVkliR/GXNjSuBQdcWDxVXqoVGNfoVM4brtDt+v7zb67PQEGJYdP?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGgfbYA/it2SlayNpUpoMf198EBmKT/dcOAceLUQVT+JQ99B4zyQGGJ1UVuwfOkezE/zWm5qHjZE6WMFOkt/7rzKNhBxYsx7PV+Ql1WRQRsisK/JLuNXrMM2XcV6GZbo/AcVpSbo=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reversethieves.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Type-Moon Weekly News Roundup: Action Hero Styled Goddess&nbsp;Transformation' href='https://reversethieves.com/2019/09/14/type-moon-weekly-news-roundup-action-hero-styled-goddess-transformation/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://reversethieves.com/2019/09/16/mysterious-heroine-x-assassination-note-how-many-sabers-are-there-update-9/" />
<link rel='shortlink' href='https://wp.me/pRu0E-cxr' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Freversethieves.com%2F2019%2F09%2F16%2Fmysterious-heroine-x-assassination-note-how-many-sabers-are-there-update-9%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Freversethieves.com%2F2019%2F09%2F16%2Fmysterious-heroine-x-assassination-note-how-many-sabers-are-there-update-9%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mysterious Heroine X Assassination Note: How Many Sabers Are There? (Update #9)" />
<meta property="og:url" content="https://reversethieves.com/2019/09/16/mysterious-heroine-x-assassination-note-how-many-sabers-are-there-update-9/" />
<meta property="og:description" content=" I decided to finally do it. I would try to catalog all the various Saber variants there are. The fact that there are more and more variants of Artoria Pendragon has gone from a few different versi…" />
<meta property="article:published_time" content="2019-09-16T16:30:59+00:00" />
<meta property="article:modified_time" content="2019-09-13T00:17:33+00:00" />
<meta property="og:site_name" content="Reverse Thieves" />
<meta property="og:image" content="https://reversethieves.files.wordpress.com/2019/09/lakshmibai.jpg" />
<meta property="og:image:width" content="282" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@reversethieves" />
<meta name="twitter:site" content="@reversethieves" />
<meta name="twitter:text:title" content="Mysterious Heroine X Assassination Note: How Many Sabers Are There? (Update&nbsp;#9)" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/6322451cbce0a84ba0ae22d22c94e093?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/6322451cbce0a84ba0ae22d22c94e093?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/6322451cbce0a84ba0ae22d22c94e093?s=114" />
<link rel='openid.server' href='https://reversethieves.com/?openidserver=1' />
<link rel='openid.delegate' href='https://reversethieves.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://reversethieves.com/osd.xml" title="Reverse Thieves" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f0f0f0" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Reverse Thieves" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="An Anime &amp; Manga Blog &amp; Podcast" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://reversethieves.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/6322451cbce0a84ba0ae22d22c94e093?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content=" I decided to finally do it. I would try to catalog all the various Saber variants there are. The fact that there are more and more variants of Artoria Pendragon has gone from a few different versions of the main heroine to a running joke that has had an official term for characters who look like Artoria: Saberface.&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f0f0f0; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'sela', amp: false, siteid: 8982, blogid: 12746744, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://reversethieves.com/2019/09/16/mysterious-heroine-x-assassination-note-how-many-sabers-are-there-update-9/amp/"><style type="text/css" id="custom-colors-css">.nav-menu>li>a:after{color:rgba(0,0,0,.3)}.main-navigation a,.social-links ul a:before{color:#494949}.menu-toggle,.menu-toggle:hover,.menu-toggle:focus{color:#494949}.main-navigation.toggled ul ul,.main-navigation.toggled ul ul a{color:#494949}.site-info a{color:#fff}.main-navigation li.current_page_ancestor>a,.main-navigation li.current-menu-ancestor>a{color:#494949}.main-navigation a:hover,.main-navigation ul>:hover>a,.main-navigation ul>.focus>a{color:#494949}.main-navigation li.current_page_item>a,.main-navigation li.current-menu-item>a{color:#494949}.main-navigation li.current_page_item>a .sub-menu li a,.main-navigation li.current-menu-item>a .sub-menu li a,.main-navigation ul ul li.current_page_item>a,.main-navigation ul ul li.current-menu-item>a{color:#4f4f4f}body{background-color:#f0f0f0}.main-navigation,button{background-color:#98d36d}.main-navigation .nav-menu>li>a:after,.main-navigation .menu>li>a:after{color:#cfebbc}a,.entry-title a:hover,.comment-meta a,.jetpack-testimonial .entry-title{color:#44791f}.widget_flickr #flickr_badge_uber_wrapper td a:last-child,.widget-area .milestone-countdown .difference{color:#44791f}.main-navigation ul ul a:hover,.main-navigation ul ul>li.focus>a{color:#44791f}input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{background-color:#44791f}input[type="text"]:focus,input[type="email"]:focus,input[type="password"]:focus,input[type="search"]:focus,input[type="url"]:focus,textarea:focus{border-color:#44791f}.social-links ul a:before,.footer-widget-area button{background-color:#98d36d}.site-info a:hover{color:#98d36d}.footer-widget-area a:hover{color:#44791f}</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-48201 single-format-standard custom-background mp6 customizer-styles-applied not-multi-author display-header-text has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<a class="skip-link screen-reader-text" href="#content" title="Skip to content">Skip to content</a>

		<div class="site-branding">
			<a href="https://reversethieves.com/" class="site-logo-link" rel="home"><img width="200" height="200" src="https://reversethieves.files.wordpress.com/2016/05/squarertlogo03-e1462210452812.png?w=200" class="site-logo attachment-sela-logo" alt="" data-size="sela-logo" srcset="https://reversethieves.files.wordpress.com/2016/05/squarertlogo03-e1462210452812.png 200w, https://reversethieves.files.wordpress.com/2016/05/squarertlogo03-e1462210452812.png?w=150 150w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="41031" data-permalink="https://reversethieves.com/squarertlogo03/" data-orig-file="https://reversethieves.files.wordpress.com/2016/05/squarertlogo03-e1462210452812.png" data-orig-size="200,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="squareRTlogo03" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/05/squarertlogo03-e1462210452812.png?w=200" data-large-file="https://reversethieves.files.wordpress.com/2016/05/squarertlogo03-e1462210452812.png?w=200" /></a>			<h1 class="site-title"><a href="https://reversethieves.com/" title="Reverse Thieves" rel="home">Reverse Thieves</a></h1>
							<h2 class="site-description">An Anime &amp; Manga Blog &amp; Podcast</h2>
					</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="menu" aria-expanded="false">Menu</button>
			<div class="menu-investigate-us-container"><ul id="menu-investigate-us" class="menu"><li id="menu-item-20164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20164"><a href="https://reversethieves.com/about/">About</a></li>
<li id="menu-item-40236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40236"><a href="https://reversethieves.com/our-panels/">Our Panels</a></li>
<li id="menu-item-9019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9019"><a href="https://reversethieves.com/the-speakeasy-podcast/">Podcasts</a></li>
<li id="menu-item-9021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9021"><a href="https://reversethieves.com/anime-manga-of-the-month/">Manga of the Month</a></li>
<li id="menu-item-9024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9024"><a href="https://reversethieves.com/secret-santa-project/">Secret Santa Project</a></li>
<li id="menu-item-9025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9025"><a href="https://reversethieves.com/detective-series-list/">Detective Series List</a></li>
<li id="menu-item-9026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9026"><a href="https://reversethieves.com/archive/">Archive</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
				
<article id="post-48201" class="post-48201 post type-post status-publish format-standard hentry category-favored-topics category-type-moon without-featured-image">

	
	<header class="entry-header ">
					<h1 class="entry-title">Mysterious Heroine X Assassination Note: How Many Sabers Are There? (Update&nbsp;#9)</h1>			</header><!-- .entry-header -->

	<div class="entry-body">

				<div class="entry-meta">
			<span class="date"><a href="https://reversethieves.com/2019/09/16/mysterious-heroine-x-assassination-note-how-many-sabers-are-there-update-9/" title="Permalink to Mysterious Heroine X Assassination Note: How Many Sabers Are There? (Update&nbsp;#9)" rel="bookmark"><time class="entry-date published" datetime="2019-09-16T12:30:59-04:00">September 16, 2019</time><time class="updated" datetime="2019-09-12T20:17:33-04:00">September 12, 2019</time></a></span>		</div><!-- .entry-meta -->
		
				<div class="entry-content">
			<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/Fate%20Kaleid%20Liner%20Prisma%20Illya/FateKaleid05A.jpg~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/Fate%20Kaleid%20Liner%20Prisma%20Illya/FateKaleid05A.jpg~original" alt="" width="380" height="214" /></a></p>
<p><a href="https://reversethieves.files.wordpress.com/2013/07/hisui_icon_4040.jpg"><img data-attachment-id="29357" data-permalink="https://reversethieves.com/2013/07/12/ongoing-investigations-case-221/hisui_icon_4040/#main" data-orig-file="https://reversethieves.files.wordpress.com/2013/07/hisui_icon_4040.jpg" data-orig-size="40,40" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="hisui_icon_4040" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2013/07/hisui_icon_4040.jpg?w=40" data-large-file="https://reversethieves.files.wordpress.com/2013/07/hisui_icon_4040.jpg?w=40" class="alignnone size-full wp-image-29357" src="https://reversethieves.files.wordpress.com/2013/07/hisui_icon_4040.jpg?w=620" alt="hisui_icon_4040"   /></a> I decided to finally do it. I would try to catalog all the various Saber variants there are. The fact that there are more and more variants of <a href="http://typemoon.wikia.com/wiki/Saber_(Fate/stay_night)">Artoria Pendragon</a> has gone from a few different versions of the main heroine to a running joke that has had an official term for characters who look like Artoria: <a href="http://typemoon.wikia.com/wiki/Saberface">Saberface</a>. In <a href="http://typemoon.wikia.com/wiki/Fate/Grand_Order">Fate/Grand Order</a> there are units whose whole gimmick revolves around doing more damage to Saberfaced characters, certain characters will target Saberfaced characters, and there was even a whole event centered around Saberfaces.</p>
<p>All of this attention is clearly because Saber is a popular character but it has also engendered an equal amount of resentment for all the focus the Saberfaces have gotten. As a major aficionado of Saber, I decided to catalog how many Sabers there are. I went to all the different version of Sabers as well as the different costumes those characters have.</p>
<p><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/So%20Many%20Sabers.png~original" width="234" height="400" /></p>
<p>As always a few caveats on any list I make:</p>
<p>1. I am pretty much purposely invoking <a href="https://meta.wikimedia.org/wiki/Cunningham%27s_Law">Cunningham&#8217;s Law</a> here. I am almost surely missing an official iteration or two. I plan to update this list whenever I get the chance so new additions are always welcome.</p>
<p>2. I realize some of these are the same character in different outfits. The main thing is that over time some iterations of Saber in costume have become characters in their own right. <a href="http://typemoon.wikia.com/wiki/Saber_Lily">Lily Saber</a> and <a href="http://fategrandorder.wikia.com/wiki/Nero_Claudius_(Bride)">Saber Bride</a> are 100% this case in action. Therefore I have just decided to make all different versions their own thing but readily admit that this list could easily be condensed.</p>
<p>Let&#8217;s see how bad this really is.</p>
<p><span id="more-48201"></span></p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Original%20Saber.png~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Original%20Saber.png~original" alt="" width="210" height="400" /></a></p>
<p style="text-align:center;"><strong><em>1. Original Saber</em></strong></p>
<p>The one that started it all.</p>
<p><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/King%20Saber.jpg~original" alt="" width="322" height="400" /></p>
<p style="text-align:center;"><strong><em>2. King Saber</em></strong></p>
<p>A popular new variant of Artoria dressed as she would have been when she was the King of the Britons.</p>
<p><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Casual%20Saber.png~original" alt="" width="210" height="400" /></p>
<p style="text-align:center;"><strong><em>3. Casual Clothing Saber</em></strong></p>
<p>Artoria when she is not in armor.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Blade%20Works%20Casual.jpg~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Blade%20Works%20Casual.jpg~original" alt="" width="319" height="400" /></a></p>
<p style="text-align:center;"><strong><em>4. Unlimited Blade Works Casual Saber</em></strong></p>
<p>The new outfit for Artoria made for the Unlimited Blade Works TV series.</p>
<p><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Casual%20Saber%202.png~original" alt="" width="210" height="400" /></p>
<p style="text-align:center;"><strong><em>5. Brown Dress Saber<br />
</em></strong></p>
<p>Saber&#8217;s special dress from Fate/Hollow Ataraxia.</p>
<p><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Raincoat%20Saber.png~original" alt="" width="272" height="400" /></p>
<p style="text-align:center;"><strong><em>6. Raincoat Saber</em></strong></p>
<p>Artoria running around in a bright yellow raincoat has become a popular variant.</p>
<p><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Saber%20in%20a%20Suit.png~original" alt="" width="210" height="400" /></p>
<p style="text-align:center;"><strong><em>7. Saber in a Suit</em></strong></p>
<p>The sexiest version of Artoria as seen in Fate/Zero. Has a cool motorcycle.</p>
<p><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Realta%20Nua%20Extra%20Ending%20Saber.png~original" alt="" width="282" height="400" /></p>
<p style="text-align:center;"><strong><em>8. Realta Nua Extra Ending Saber</em></strong></p>
<p>The outfit Artoria wears as she waits for Shiro in the Realta Nua version of Fate/Stay Night.</p>
<p><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Saber_swimsuit.png~original" alt="" width="210" height="400" /></p>
<p style="text-align:center;"><strong><em>9. Bathing Suit Saber</em></strong></p>
<p>Artoria&#8217;s swimwear from Fate/Hollow Ataraxia.</p>
<p style="text-align:center;"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/SaberSwimsuit.jpg~original" alt="" width="271" height="399" /><strong><em>10. Swimsuit Saber</em></strong></p>
<p>A new piece of swim wear made for Fate/Zero.</p>
<p style="text-align:center;"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Saber%20Maid.png~original" alt="" width="210" height="400" /><strong><em>11. Saber Maid</em></strong></p>
<p>Given Takeuchi&#8217;s tastes, it was only a matter of time.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Saber%20Dress%20Code.jpg~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Saber%20Dress%20Code.jpg~original" alt="" width="286" height="400" /></a><strong><em>12. Saber Dress Code</em></strong></p>
<p>A new dress made for Type-Moon&#8217;s 10th anniversary.</p>
<p style="text-align:center;"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Saber%20Miko.png~original" alt="" width="210" height="400" /><strong><em>13. Saber Miko</em></strong></p>
<p>An omake outfit from Fate/Hollow Ataraxia.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Yukata%20Saber.jpg~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Yukata%20Saber.jpg~original" alt="" width="224" height="400" /></a></p>
<p style="text-align:center;"><strong><em>14. Yukata Saber</em></strong></p>
<p>Made for figures and promotional material. Reminiscent of the Summer Festival parts of Kagetsu Tohya.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Tiger%20Dojo%20Saber.png~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Tiger%20Dojo%20Saber.png~original" alt="" width="380" height="285" /></a><br />
<strong> 15. Tiger Dojo Saber</strong></p>
<p>The comedic chibi version of Saber that from the Tiger Dojo segments. Interesting enough she got a Nendoroid before the regular version of Saber.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Wedding%20Dress%20Saber.jpg~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Wedding%20Dress%20Saber.jpg~original" alt="" width="279" height="400" /></a></p>
<p style="text-align:center;"><em><strong>16. Wedding Dress Saber</strong><br />
</em></p>
<p>Saber in a wedding dress mostly made for figures and promotional materials. <em><br />
</em>NOTE: Saber Bride is another version of Nero and not this version of Artoria just to make thing confusing.</p>
<p><strong><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Saber%20Alter.png~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Saber%20Alter.png~original" alt="" width="210" height="400" /></a></strong></p>
<p style="text-align:center;"><strong><em>17. Saber Alter</em></strong></p>
<p>The original alternate Saber. It is Saber after she is corrupted by Angra Mainyu.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/AlterCasual.png~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/AlterCasual.png~original" alt="" width="210" height="400" /></a></p>
<p style="text-align:center;"><strong><em>18. Casual Saber Alter</em></strong></p>
<p>Saber Alter needs casual clothing too.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Huke%20Saber%20Alter.jpg~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Huke%20Saber%20Alter.jpg~original" alt="" width="223" height="400" /></a></p>
<p style="text-align:center;"><strong><em>19. Huke Saber Alter</em></strong><a href="http://41.media.tumblr.com/6016e8e8400a30fd2985c0e1c6566268/tumblr_njfilcuqSI1sh11j9o1_500.jpg"><br />
</a></p>
<p>The creator of Black☆Rock Shooter made his own version of Saber Alter.<br />
<a href="http://41.media.tumblr.com/6016e8e8400a30fd2985c0e1c6566268/tumblr_njfilcuqSI1sh11j9o1_500.jpg"><br />
</a><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/DD_Saber_Alter_2nd_02.jpg~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/DD_Saber_Alter_2nd_02.jpg~original" alt="" width="380" height="358" /></a></p>
<p style="text-align:center;"><strong><em>20. Volks Saber Alter</em></strong></p>
<p>I guess I have to admit that Dollfie Dreams have done at least one good thing. Despite that Dollfie Dreams are still overall just creepy dolls.</p>
<p style="text-align:center;"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Swimsuit%20amp%20Training%20Jacket.jpg~original" alt="" width="379" height="303" /><br />
<strong><em>21. Bathing Suit Saber Alter</em></strong></p>
<p>Another outfit that came out of the Dollfie Dream version of Saber Alter.</p>
<p style="text-align:center;"><strong><em>22. Training Jacket Alter</em></strong></p>
<p>Another outfit that came out of the Dollfie Dream version of Saber Alter.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Santa%20Alter.jpg~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Santa%20Alter.jpg~original" alt="" width="283" height="400" /></a><strong><em>23. Santa Alter</em></strong><a href="http://typemoon.wikia.com/wiki/Saber_Alter?file=FGOSaberSantaAlterStage2.jpg"><br />
</a></p>
<p>Saber Alter as an evil Santa Claus from the Christmas event for Fate/Grand Order. She is a Rider class Servant in this version.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Saber%20Alter%20Maid.jpg~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Saber%20Alter%20Maid.jpg~original" alt="" width="278" height="399" /></a><strong><em>24. Saber Alter Maid</em></strong></p>
<p>Takeuchi would eventually make sure Saber Alter also found her way into a maid outfit.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Saber%20Lily.png~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Saber%20Lily.png~original" alt="" width="283" height="400" /></a><em><strong>25. Saber Lily</strong><a title="Saber Lily" href="http://typemoon.wikia.com/wiki/Saber_Lily"><br />
</a></em></p>
<p>This version of Artoria was originally introduced in Fate/Unlimited Codes. Originally she was supposed to be a what-if version of Artoria who was broken by Caster in Unlimited Blade Works.  Fate/Grand Order makes her a young Saber before she has Excalibur and still has Caliburn.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/FGOLancerArt.png~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/FGOLancerArt.png~original" alt="" width="283" height="400" /></a><strong><em>26.  Artoria Lancer (Alter)</em></strong><a title="Lancer (Fate/Grand Order - Artoria Alter)" href="http://typemoon.wikia.com/wiki/Lancer_(Fate/Grand_Order_-_Artoria_Alter)"><br />
</a></p>
<p>A new version of Saber Alter who never drew Caliburn and instead wields Rhongomyniad. Apparently, the lack of Avalon makes this a very busty version of Artoria.</p>
<p style="text-align:center;"><strong><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Saber%20Lion.png~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Saber%20Lion.png~original" alt="" width="308" height="399" /></a><em>27. Saber Lion</em></strong><a title="Saber Lion" href="http://typemoon.wikia.com/wiki/Saber_Lion"><br />
</a></p>
<p>A very silly version of Artoria in Fate/Tiger Colosseum. She has gone on to be a fairly commonly used variant in comedic spin-offs.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Galactica.jpg~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Galactica.jpg~original" alt="" width="280" height="400" /></a><strong><em>28. Saber Galactica</em></strong><a href="http://vignette2.wikia.nocookie.net/typemoon/images/1/1a/Galactica.jpg/revision/latest?cb=20141213235122"><br />
</a></p>
<p>A silly joke version of Saber from the Capsule Servant game in Fate/Hollow Ataraxia for the Vita. It is only a matter of time before she is commonly used version.<br />
<a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/MHX.jpg~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/MHX.jpg~original" alt="" width="283" height="400" /></a></p>
<p style="text-align:center;"><strong><em>29. Mysterious Heroine X</em></strong><a href="http://typemoon.wikia.com/wiki/Assassin_(Fate/Grand_Order_-_MHX)"><br />
</a></p>
<p>Originally from April Fool&#8217;s event Rojiura Satsuki Chapter Heroine Sanctuary, she has become official thanks to Fate/Grand Order (and me.)<br />
<strong><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/UHZ.png~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/UHZ.png~original" alt="" width="333" height="399" /></a></strong></p>
<p style="text-align:center;"><strong><em>30. Ultra Heroine Z</em></strong><a href="http://typemoon.wikia.com/wiki/File:UHZ.png"><br />
</a></p>
<p>A new variant of Mysterious Heroine X from the Saber Wars event from Fate/Grand Order. There is something telling that even comedic version of Saber get their own spin-offs.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/MasterSaber.jpg~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/MasterSaber.jpg~original" alt="" width="279" height="396" /></a><strong><em>31. Master Artoria</em></strong><a href="http://typemoon.wikia.com/wiki/Master_Artoria"><br />
</a></p>
<p>A Fate/Zero event asked viewers to request another class for Artoria to be drawn by Takeuchi. Interestingly enough Master was the most popular answer and so Master Artoria was born.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Nero.png~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Nero.png~original" alt="" width="343" height="400" /></a><strong><em>32. Nero Claudius</em></strong><a href="http://typemoon.wikia.com/wiki/Playable_Saber_(Fate/Extra)"><br />
</a></p>
<p>Probably the most contentious of the Saberfaces. She was originally designed to be a bit of a fake-out in Fate/Extra where audiences thought she was Artoria but it turns out it was, in fact, Nero. Since then the <a href="https://reversethieves.com/2011/11/08/red-vs-blue-saber-edition/">Red Saber vs Blue Saber</a> Wars have raged on.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Nero%20Bride.png~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Nero%20Bride.png~original" alt="" width="342" height="399" /></a><strong><em>33. Nero Saber Bride</em></strong><a href="http://typemoon.wikia.com/wiki/Playable_Saber_(Fate/Extra)"><br />
</a></p>
<p>When Fate/Extra CCC came out one of the big selling points was all the new outfits for the Servants. The poster girl was the Saber Bride. Since then she has become an iconic version of Nero which became equal to the original.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Nero%20Skirt.png~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Nero%20Skirt.png~original" alt="" width="343" height="400" /></a><strong><em>34. Nero Saber Skirt</em></strong><a href="http://typemoon.wikia.com/wiki/File:Neroskirt.png"><br />
</a></p>
<p>The casual clothing version of Nero from Fate/Extra CCC that has gotten a decent number of figures.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Nero%20Swimsuit.png~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Nero%20Swimsuit.png~original" alt="" width="343" height="400" /></a><strong><em>35. Nero Saber Swimsuit</em></strong><a href="http://typemoon.wikia.com/wiki/File:SaberCCCswimsuit.png"><br />
</a></p>
<p>Another outfit from Fate/Extra CCC. It is more notable for the amount of skin it shows more than anything else.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Emperor%20Nero.png~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Emperor%20Nero.png~original" alt="" width="343" height="400" /></a><strong><em>36. Emperor Saber</em></strong><a href="http://typemoon.wikia.com/wiki/Playable_Saber_(Fate/Extra)"><br />
</a></p>
<p>Nero&#8217;s ultimate outfit from Fate/Extra CCC. This costume seems destined to become its own Servant in Fate/Grand Order.</p>
<p style="text-align:center;"><img class="alignnone aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Saber%20Idol.jpg~original" alt="" width="380" height="285" /><strong><em>37. Heroine Sanctuary Red Saber</em></strong><a href="http://i.imgur.com/IsgZ4wE.jpg"><br />
</a></p>
<p>This comedic version of Year of the Tiger Nero uses her karaoke as a weapon.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Red%20Rose%20Nero.png~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Red%20Rose%20Nero.png~original" alt="" width="380" height="380" /></a><i><strong>38. Imperial Roma</strong><br />
</i></p>
<p>A different idol version of Nero from the 2016 Type-Moon April Fools Special.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Saber%20Santa.jpg~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Saber%20Santa.jpg~original" alt="" width="338" height="399" /></a><strong><em>39. Nero Saber Santa</em></strong></p>
<p>A gag version of Nero from the Type-Moon Ace Omake Theater who is a poor gift giver. I assume she will be involved in the 2016 Christmas event in Fate/Grand Order.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Sakura%20Saber.png~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Sakura%20Saber.png~original" alt="" width="213" height="400" /></a><strong><em>40. Sakura Saber</em></strong><a class="result-link" href="http://typemoon.wikia.com/wiki/Sakura_Saber"><br />
</a></p>
<p>Another Artoria clone but this one turns out to actually be a gender-swapped <a href="https://en.wikipedia.org/wiki/Okita_Sōji">Souji Okita</a>. She was originally just a gag in Fate/KOHA-ACE but her repeated use in the comic made her pretty official even before her appearance in Fate/Grand Order.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Sakura%20Saber%202.png~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Sakura%20Saber%202.png~original" alt="" width="283" height="400" /></a><em><strong>41. Coat of Oaths Sakura Saber</strong><br />
</em></p>
<p>Sakura Saber dressed in her full Shinsengumi uniform.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Mordred.png~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Mordred.png~original" alt="" width="234" height="399" /></a><strong><em>42. Mordred</em></strong><a title="Saber of Red" href="http://typemoon.wikia.com/wiki/Saber_of_Red"><br />
</a></p>
<p>The clone of Artoria made by Morgan le Fay. She is the first Saber clone and the one who is actually a literal clone. I this point I almost consider the daisy dukes version of Mordred the default version with the armored one being the variant originally from Fate/Apocrypha.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Saber_of_red_armour2.png~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Saber_of_red_armour2.png~original" alt="" width="234" height="399" /></a><em><strong>43. Armoured Mordred</strong><br />
</em></p>
<p>The original version of Mordred who was first introduced all the way back in Character Material art book.</p>
<p style="text-align:center;"><em><br />
<a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Saber_of_red_armourless.png~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Saber_of_red_armourless.png~original" alt="" width="234" height="399" /></a></em><em><strong>44. Girlgamesh Mordred</strong><br />
</em></p>
<p>Mordred without her armor from Fate/Grand Order. This version of her is destined to be spun off into her own iteration.</p>
<p style="text-align:center;"><em><br />
<a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Otaku%20Mordred.jpg~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Otaku%20Mordred.jpg~original" alt="" width="380" height="303" /></a></em><em><strong>45. Otaku Mordred</strong></em></p>
<p><em><br />
</em>Mordred from the 2015 April Fools event where she is buying all sort of nerdy merchandise including  Saber Nyan dolls.</p>
<p style="text-align:center;"><em><br />
</em><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Ruler.png~original"><img class="alignnone" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Ruler.png~original" alt="" width="296" height="400" /><br />
</a><em><strong>46. Joan of Arc</strong><br />
</em></p>
<p>The other major branch of Saberface. When Saber was first introduced it was not uncommon for people to guess that Saber was Joan of Arc before the big reveal of her actual identity. This eventually led to her introduction in Fate/Zero and then eventual spin-off into a full character in Fate/Apocrypha.</p>
<p style="text-align:center;"><em><br />
<a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Casual%20Jean.jpg~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Casual%20Jean.jpg~original" alt="" width="253" height="400" /></a></em><strong>47. </strong><em><strong>Casual Clothing Joan of Arc</strong></em></p>
<p>When she is summoned into the body of Laeticia in the Fate/Apocrypha novels she wears this outfit as her casual clothing. If and when Fate/Apocrypha is made into an anime I suspect this will become a popular version of her.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Jeanne%20alter.png~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Jeanne%20alter.png~original" alt="" width="283" height="400" /></a><em><strong>48. Joan of Arc Alter (Ruler Version)</strong><br />
</em></p>
<p>Fate/Grand Order introduced an evil version of Joan. It is only a matter of time before all Saber&#8217;s faces have an Alter version.</p>
<p style="text-align:center;"><em><a href="http://typemoon.wikia.com/wiki/Ruler_(Fate/Grand_Order_-_Joan_Alter)"><br />
</a></em><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Kamikaze%20Magical%20Girl%20Jeanne.png~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Kamikaze%20Magical%20Girl%20Jeanne.png~original" alt="" width="274" height="399" /></a><em><strong>49. Kamikaze Magical Girl Jeanne</strong></em></p>
<p>The very silly version of Joan from Rojiura Satsuki Chapter Heroine Sanctuary. Her Year of the Dog costume hardly has the dignity you associate with The Maid of Orléans.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Devil%20Saber.png~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Devil%20Saber.png~original" alt="" width="264" height="400" /></a><em><strong>50. Devil Saber</strong></em></p>
<p>Apparently adding together Demon Archer and Sakura Saber gets you an entirely different Saberface.</p>
<p style="text-align:center;"><em><br />
</em><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Male%20Saber.jpg~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Male%20Saber.jpg~original" alt="" width="380" height="282" /></a><em><strong>51. Fate/Prototype Saber</strong></em></p>
<p>Nasu&#8217;s original rough draft of Fate/Stay Night Saber was your traditional male version of King Arthur. This is his most modern version from the Fate/Prototype novels.</p>
<p style="text-align:center;"><em><br />
<a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Casual%20Saber%20Fate%20Prototype.png~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Casual%20Saber%20Fate%20Prototype.png~original" alt="" width="169" height="399" /></a></em><em><strong>52. Casual Fate/Prototype Saber</strong></em></p>
<p><em><br />
</em>Prototype Saber also has some clothing to just hang around in when he is not fighting.</p>
<p style="text-align:center;"><em><br />
<a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Suit%20Fate%20Prototype.png~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Suit%20Fate%20Prototype.png~original" alt="" width="139" height="399" /></a></em><em><strong>53. Fate/Prototype Saber in a Suit</strong></em></p>
<p><em><br />
</em>What is good for the goose is good for the gander. Prototype Saber gets a sexy suit as well.</p>
<p><em><br />
</em><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/ArtoriaHNM.jpg~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/ArtoriaHNM.jpg~original" alt="" width="131" height="399" /></a></p>
<p style="text-align:center;"><em><strong>54. Hana no Miyako Saber</strong></em></p>
<p><em><br />
</em>This highly unusual version of Artoria is a cross-dressing male. Hana no Miyako is very odd.</p>
<p style="text-align:center;"><em><br />
</em><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Gray.png~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Gray.png~original" alt="" width="147" height="391" /></a><em><strong>55. Gray</strong></em></p>
<p>A decadent of Artoria from the Lord El-Melloi II Case Files. She has <a title="Rhongomyniad" href="http://typemoon.wikia.com/wiki/Rhongomyniad">Rhongomyniad</a> as well as a shinigami&#8217;s scythe.</p>
<p><em><a title="Gray" href="http://typemoon.wikia.com/wiki/Gray"><br />
</a></em><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Class%20Card.jpg~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Class%20Card.jpg~original" alt="" width="379" height="212" /></a></p>
<p style="text-align:center;"><em><strong>56. Saber Class Card</strong></em></p>
<p>The corrupted version of Artoria that comes for the Saber Class Card in Fate/Kaleid Liner Prisma Illya. She is more automaton that Servant.</p>
<p><img data-attachment-id="40181" data-permalink="https://reversethieves.com/2016/02/23/mysterious-heroine-x-assassination-note-how-many-sabers-are-there/master-joan/#main" data-orig-file="https://reversethieves.files.wordpress.com/2016/02/master-joan.png" data-orig-size="843,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Master Joan" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/02/master-joan.png?w=263" data-large-file="https://reversethieves.files.wordpress.com/2016/02/master-joan.png?w=620" class="wp-image-40181 aligncenter" src="https://reversethieves.files.wordpress.com/2016/02/master-joan.png?w=351&#038;h=399" alt="Master Joan" width="351" height="399" srcset="https://reversethieves.files.wordpress.com/2016/02/master-joan.png?w=351&amp;h=399 351w, https://reversethieves.files.wordpress.com/2016/02/master-joan.png?w=702&amp;h=798 702w, https://reversethieves.files.wordpress.com/2016/02/master-joan.png?w=132&amp;h=150 132w, https://reversethieves.files.wordpress.com/2016/02/master-joan.png?w=263&amp;h=300 263w" sizes="(max-width: 351px) 100vw, 351px" /></p>
<p style="text-align:center;"><strong>57. Capsule Servant Master Joan</strong></p>
<p>Joan is one of your opponents in the Capsule Servant game in the Vita versions of Fate/Hollow Ataraxia. This time, she has a schoolgirl outfit. They really love to give Joan teeny tiny skirts.</p>
<p><a href="https://reversethieves.files.wordpress.com/2016/02/chibichuki-class.jpg" rel="attachment wp-att-40182"><img data-attachment-id="40182" data-permalink="https://reversethieves.com/2016/02/23/mysterious-heroine-x-assassination-note-how-many-sabers-are-there/chibichuki-class/#main" data-orig-file="https://reversethieves.files.wordpress.com/2016/02/chibichuki-class.jpg" data-orig-size="1077,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chibichuki! class" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/02/chibichuki-class.jpg?w=300" data-large-file="https://reversethieves.files.wordpress.com/2016/02/chibichuki-class.jpg?w=620" class="size-full wp-image-40182 aligncenter" src="https://reversethieves.files.wordpress.com/2016/02/chibichuki-class.jpg?w=620" alt="Chibichuki! class" srcset="https://reversethieves.files.wordpress.com/2016/02/chibichuki-class.jpg?w=620 620w, https://reversethieves.files.wordpress.com/2016/02/chibichuki-class.jpg?w=150 150w, https://reversethieves.files.wordpress.com/2016/02/chibichuki-class.jpg?w=300 300w, https://reversethieves.files.wordpress.com/2016/02/chibichuki-class.jpg?w=768 768w, https://reversethieves.files.wordpress.com/2016/02/chibichuki-class.jpg?w=1024 1024w, https://reversethieves.files.wordpress.com/2016/02/chibichuki-class.jpg 1077w" sizes="(max-width: 620px) 100vw, 620px"   /></a></p>
<p style="text-align:center;"><strong>58. Chibichuki! Saber</strong></p>
<p style="text-align:center;"><strong>59. Chibichuki! Saber Alter</strong></p>
<p style="text-align:center;"><strong>60. Chibichuki! Saber Lily </strong></p>
<p style="text-align:center;"><strong>61. Chibichuki! Saber Lion</strong></p>
<p style="text-align:center;"><strong>62. Chibichuki! Master Artoria</strong></p>
<p style="text-align:center;"><strong>63. Chibichuki! Nero Saber</strong></p>
<p style="text-align:center;"><strong>64. Chibichuki! Mordred</strong></p>
<p style="text-align:center;"><strong>65. Chibichuki! Sakura Saber</strong></p>
<p style="text-align:center;"><strong>66. Chibichuki! Joan of Arc</strong></p>
<p>All these Sabers have their own school girl version within the <a href="http://typemoon.wikia.com/wiki/Chibichuki!">Type-Moon Academy Chibichuki</a>! manga. Unsurprisingly they get a decent amount of merchandise around these variants so they also make the list.</p>
<p><a href="https://reversethieves.files.wordpress.com/2016/02/koha.jpg" rel="attachment wp-att-40183"><img data-attachment-id="40183" data-permalink="https://reversethieves.com/2016/02/23/mysterious-heroine-x-assassination-note-how-many-sabers-are-there/koha/#main" data-orig-file="https://reversethieves.files.wordpress.com/2016/02/koha.jpg" data-orig-size="500,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Koha" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/02/koha.jpg?w=300" data-large-file="https://reversethieves.files.wordpress.com/2016/02/koha.jpg?w=500" class="wp-image-40183 aligncenter" src="https://reversethieves.files.wordpress.com/2016/02/koha.jpg?w=400&#038;h=400" alt="Koha" width="400" height="400" srcset="https://reversethieves.files.wordpress.com/2016/02/koha.jpg?w=400&amp;h=400 400w, https://reversethieves.files.wordpress.com/2016/02/koha.jpg?w=150&amp;h=150 150w, https://reversethieves.files.wordpress.com/2016/02/koha.jpg?w=300&amp;h=300 300w, https://reversethieves.files.wordpress.com/2016/02/koha.jpg 500w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p style="text-align:center;"><strong>67. Koha-Ace Saber</strong></p>
<p style="text-align:center;"><strong>68. Koha-Ace Saber Alter</strong></p>
<p style="text-align:center;"><strong>69. Koha-Ace Saber Lily</strong></p>
<p style="text-align:center;"><strong>70. Koha-Ace Saber Lion</strong></p>
<p style="text-align:center;"><strong>71. Koha-Ace Mysterious Heroine X</strong></p>
<p style="text-align:center;"><strong>72. Koha-Ace Nero Saber</strong></p>
<p style="text-align:center;"><strong>73. Koha-Ace Mordred</strong></p>
<p style="text-align:center;"><strong>74. Koha-Ace Sakura Saber</strong></p>
<p style="text-align:center;"><strong>75. Koha-Ace Joan of Arc</strong></p>
<p style="text-align:center;"><strong>76.  Koha-Ace Devil Saber<br />
</strong></p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/AvengerJeanneAlterStage4.png~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/AvengerJeanneAlterStage4.png~original" alt="" width="283" height="400" /></a></p>
<p style="text-align:center;"><strong>77. Joan of Arc Alter (Avenger</strong><strong> Version</strong><em><strong>)</strong><br />
</em></p>
<p>The Joan of Arc Alter version added in the Da Vinci and The 7 Counterfeit Heroic Spirits event is an Avenger-class Servant and has much longer hair.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/LancerArturiaStage4.jpg~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/LancerArturiaStage4.jpg~original" width="283" height="400" /></a></p>
<p style="text-align:center;"><strong>78. Artoria Lancer</strong></p>
<p>The non-Alter version of  Artoria Lancer was introduced in the Camelot chapter of Fate/Grand Order.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/MordredRider3.png~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/MordredRider3.png~original" width="283" height="400" /></a></p>
<p style="text-align:center;"><strong>79. Surf Board Mordred </strong></p>
<p>A rider version of Mordred that was a limited time servant for the  It&#8217;s Summer! It&#8217;s the Beach! It&#8217;s Adventure! FGO 2016 Summer Chaldea Summer Memories ~White Beach of Solace~ event.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Artoria_Archer_2.jpg~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Artoria_Archer_2.jpg~original" width="282" height="399" /></a></p>
<p style="text-align:center;"><strong>80. Super Soaker Saber </strong></p>
<p>An archer version of Artoria that was a limited time servant for the s Summer! It&#8217;s the Beach! It&#8217;s Adventure! FGO 2016 Summer Chaldea Summer Memories ~White Beach of Solace~ event.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Bunny%20Girl%20Saber.jpg~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Bunny%20Girl%20Saber.jpg~original" alt="" width="380" height="338" /></a></p>
<p style="text-align:center;"><strong>81. Bunny Girl Saber</strong></p>
<p>This version of Saber was made for the 20th Anniversary Issue of <a href="https://ja.wikipedia.org/wiki/TECH_GIAN">TECH GIAN</a>.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Cheerful%20Japan%20Saber.jpg~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Cheerful%20Japan%20Saber.jpg~original" alt="" width="343" height="400" /></a></p>
<p style="text-align:center;"><strong>82. Cheerful Japan Saber</strong></p>
<p>This cheerleading Saber was part of the Cheerful Japan project to raise money for victims of the  <a href="https://en.wikipedia.org/wiki/2016_Kumamoto_earthquakes">2016 Kumamoto earthquakes</a>.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Idol%20Saber.jpg~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Idol%20Saber.jpg~original" alt="" width="239" height="399" /></a></p>
<p style="text-align:center;"><strong>83. Idol Singer Saber</strong></p>
<p>Nero can&#8217;t be the only Saber face who is also a singer.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Mother%20Harlot%20Nero.jpg~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Mother%20Harlot%20Nero.jpg~original" alt="" width="351" height="287" /></a></p>
<p style="text-align:center;"><strong>84. Mother Harlot Nero</strong></p>
<p>This Rider version of Nero has been hinted at for a while but has not made it past the joke phase. For now. She is on the spoiler list for Fate/Grand Order so it is mostly only a matter of time.</p>
<p><a href="https://reversethieves.files.wordpress.com/2016/02/type-moon-racing-figure.jpg"><img data-attachment-id="43311" data-permalink="https://reversethieves.com/2016/02/23/mysterious-heroine-x-assassination-note-how-many-sabers-are-there/type-moon-racing-figure/#main" data-orig-file="https://reversethieves.files.wordpress.com/2016/02/type-moon-racing-figure.jpg" data-orig-size="480,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="type-moon-racing-figure" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/02/type-moon-racing-figure.jpg?w=300" data-large-file="https://reversethieves.files.wordpress.com/2016/02/type-moon-racing-figure.jpg?w=480" class="wp-image-43311 aligncenter" src="https://reversethieves.files.wordpress.com/2016/02/type-moon-racing-figure.jpg?w=380&#038;h=380" alt="type-moon-racing-figure" width="380" height="380" srcset="https://reversethieves.files.wordpress.com/2016/02/type-moon-racing-figure.jpg?w=380&amp;h=380 380w, https://reversethieves.files.wordpress.com/2016/02/type-moon-racing-figure.jpg?w=150&amp;h=150 150w, https://reversethieves.files.wordpress.com/2016/02/type-moon-racing-figure.jpg?w=300&amp;h=300 300w, https://reversethieves.files.wordpress.com/2016/02/type-moon-racing-figure.jpg 480w" sizes="(max-width: 380px) 100vw, 380px" /></a></p>
<p style="text-align:center;"><strong>85. Type-Moon Racing Saber</strong></p>
<p>This version of Saber rules the speedway with her Excaliparasol.</p>
<p><a href="https://reversethieves.files.wordpress.com/2016/02/santa-lily.jpg"><img data-attachment-id="43312" data-permalink="https://reversethieves.com/2016/02/23/mysterious-heroine-x-assassination-note-how-many-sabers-are-there/santa-lily/#main" data-orig-file="https://reversethieves.files.wordpress.com/2016/02/santa-lily.jpg" data-orig-size="385,545" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="santa-lily" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/02/santa-lily.jpg?w=212" data-large-file="https://reversethieves.files.wordpress.com/2016/02/santa-lily.jpg?w=385" class="wp-image-43312 aligncenter" src="https://reversethieves.files.wordpress.com/2016/02/santa-lily.jpg?w=282&#038;h=399" alt="santa-lily" width="282" height="399" srcset="https://reversethieves.files.wordpress.com/2016/02/santa-lily.jpg?w=282&amp;h=399 282w, https://reversethieves.files.wordpress.com/2016/02/santa-lily.jpg?w=106&amp;h=150 106w, https://reversethieves.files.wordpress.com/2016/02/santa-lily.jpg?w=212&amp;h=300 212w, https://reversethieves.files.wordpress.com/2016/02/santa-lily.jpg 385w" sizes="(max-width: 282px) 100vw, 282px" /></a></p>
<p style="text-align:center;"><strong>86.  Jeanne d&#8217;Arc (Alter) (Santa Lily)</strong></p>
<p>This younger version of Joan of Arc is also Santa.</p>
<p><a href="https://reversethieves.files.wordpress.com/2016/02/mhxa.jpg"><img data-attachment-id="43313" data-permalink="https://reversethieves.com/2016/02/23/mysterious-heroine-x-assassination-note-how-many-sabers-are-there/mhxa/#main" data-orig-file="https://reversethieves.files.wordpress.com/2016/02/mhxa.jpg" data-orig-size="331,565" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mhxa" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/02/mhxa.jpg?w=176" data-large-file="https://reversethieves.files.wordpress.com/2016/02/mhxa.jpg?w=331" class="wp-image-43313 aligncenter" src="https://reversethieves.files.wordpress.com/2016/02/mhxa.jpg?w=234&#038;h=399" alt="mhxa" width="234" height="399" srcset="https://reversethieves.files.wordpress.com/2016/02/mhxa.jpg?w=234&amp;h=399 234w, https://reversethieves.files.wordpress.com/2016/02/mhxa.jpg?w=88&amp;h=150 88w, https://reversethieves.files.wordpress.com/2016/02/mhxa.jpg?w=176&amp;h=300 176w, https://reversethieves.files.wordpress.com/2016/02/mhxa.jpg 331w" sizes="(max-width: 234px) 100vw, 234px" /></a></p>
<p style="text-align:center;"><strong>87. Mysterious Heroine X (Alter)</strong></p>
<p>It seems that the Alter version of Mysterious Heroine X is a Lord of the Sith (and a Berserker.)</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Nero%20Claudius%20Caster.png~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Nero%20Claudius%20Caster.png~original" width="282" height="399" /></a></p>
<p style="text-align:center;"><strong>88. Nero Claudius (Caster)</strong></p>
<p style="text-align:center;">This Caster version of Nero is a mixture of a Kancolle and Gunbuster references in a bathing suit.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Artoria%20Pendragon%20Rider%20Alter.png~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Artoria%20Pendragon%20Rider%20Alter.png~original" width="282" height="399" /></a></p>
<p style="text-align:center;"><strong>89. Artoria Pendragon (Rider Alter)</strong></p>
<p style="text-align:center;">&#8220;I am a cute gothic lolita maid waitress, sir!&#8221;</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Heroic%20Spirit%20Formal%20Dress%20Artoria%20Pendragon.jpg~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Heroic%20Spirit%20Formal%20Dress%20Artoria%20Pendragon.jpg~original" width="225" height="400" /></a></p>
<p style="text-align:center;"><strong>90. Heroic Spirit Formal Dress: Artoria Pendragon</strong></p>
<p>The 2nd anniversary of Grand Order means lots of characters got alternative outfits.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Heroic%20Spirit%20Formal%20Dress%20Mordred.png~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Heroic%20Spirit%20Formal%20Dress%20Mordred.png~original" width="233" height="399" /></a></p>
<p style="text-align:center;"><strong>91. Heroic Spirit Formal Dress: Mordred</strong></p>
<p>The 2nd anniversary of Grand Order means lots of characters got alternative outfits.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Heroic%20Spirit%20Formal%20Dress%20Arthur%20Pendragon.png~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Heroic%20Spirit%20Formal%20Dress%20Arthur%20Pendragon.png~original" width="231" height="399" /></a></p>
<p style="text-align:center;"><strong>92. Heroic Spirit Formal Dress: Arthur Pendragon</strong></p>
<p>The 2nd anniversary of Grand Order means lots of characters got alternative outfits.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Heroic%20Spirit%20Formal%20Dress%20Nero%20Claudius.png~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Heroic%20Spirit%20Formal%20Dress%20Nero%20Claudius.png~original" width="232" height="397" /></a></p>
<p style="text-align:center;"><strong>93. Heroic Spirit Formal Dress: Nero Claudius</strong></p>
<p>The 2nd anniversary of Grand Order means lots of characters got alternative outfits.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Heroic%20Spirit%20Formal%20Dress%20Artoria%20Pendragon%20Lancer.png~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Heroic%20Spirit%20Formal%20Dress%20Artoria%20Pendragon%20Lancer.png~original" width="224" height="398" /></a></p>
<p style="text-align:center;"><strong>94. Heroic Spirit Formal Dress: Artoria Pendragon (Lancer)</strong></p>
<p>The 2nd anniversary of Grand Order means lots of characters got alternative outfits.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Heroic%20Spirit%20Formal%20Dress%20Artoria%20Pendragon%20Lancer%20Alter.png~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Heroic%20Spirit%20Formal%20Dress%20Artoria%20Pendragon%20Lancer%20Alter.png~original" width="233" height="399" /></a></p>
<p style="text-align:center;"><strong>95. Heroic Spirit Formal Dress: Artoria Pendragon (Lancer Alter)</strong></p>
<p>The 2nd anniversary of Grand Order means lots of characters got alternative outfits.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Heroic%20Spirit%20Formal%20Dress%20Jeanne%20dArc.jpg~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Heroic%20Spirit%20Formal%20Dress%20Jeanne%20dArc.jpg~original" width="225" height="400" /></a></p>
<p style="text-align:center;"><strong>96. Heroic Spirit Formal Dress: Jeanne d&#8217;Arc</strong></p>
<p>The 2nd anniversary of Grand Order means lots of characters got alternative outfits.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Shinjuku%20Dress%20Saber%20Alter.png~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Shinjuku%20Dress%20Saber%20Alter.png~original" width="342" height="399" /></a></p>
<p style="text-align:center;"><strong>97. Shinjuku Dress Saber Alter</strong></p>
<p>The Shinjuku chapter of Grand Order gave Saber Alter a cool new outfit.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Shinjuku%20Dress%20Jeanne%20dArc%20Alter%201.png~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Shinjuku%20Dress%20Jeanne%20dArc%20Alter%201.png~original" width="328" height="399" /></a></p>
<p style="text-align:center;"><strong>98. Shinjuku Dress Jeanne d&#8217;Arc Alter 1<br />
</strong></p>
<p>The Shinjuku chapter of Grand Order gave Jeanne d&#8217;Arc Alter a cool new outfit.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Shinjuku%20Dress%20Jeanne%20dArc%20Alter%202.jpg~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/Shinjuku%20Dress%20Jeanne%20dArc%20Alter%202.jpg~original" width="379" height="280" /></a></p>
<p style="text-align:center;"><strong>99. Shinjuku Dress Jeanne d&#8217;Arc Alter 2<br />
</strong></p>
<p>The Shinjuku chapter of Grand Order gave Jeanne d&#8217;Arc Alter a fancy new outfit.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/British%20Traveler.jpg~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/All%20the%20Sabers/British%20Traveler.jpg~original" width="380" height="380" /></a></p>
<p style="text-align:center;"><strong>100. British Traveler Artoria Pendragon<br />
</strong></p>
<p>Saber is on the Holiday Road.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/Jeanne%20dArc%20Berserker%20Alter.png~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/Jeanne%20dArc%20Berserker%20Alter.png~original" width="283" height="400" /></a></p>
<p style="text-align:center;"><strong>101. Jeanne d&#8217;Arc (Berserker Alter)<br />
</strong></p>
<p>The Summer event in Grand Order for 2018 shockingly enough had a free Jeanne Alter in a swimsuit.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/Jeanne%20dArc%20Archer.png~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/Jeanne%20dArc%20Archer.png~original" width="282" height="399" /></a></p>
<p style="text-align:center;"><strong>102. Jeanne d&#8217;Arc (Archer)<br />
</strong></p>
<p>Don&#8217;t worry. in the same summer Event, regular Jeanne was a 5-Star Servant.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/Mysterious%20Heroine%20XX.png~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/Mysterious%20Heroine%20XX.png~original" width="283" height="400" /></a></p>
<p style="text-align:center;"><strong>103. Mysterious Heroine XX<br />
</strong></p>
<p>And to top it off 2018 had Mysterious Heroine X as a four-star Foreigner class Servant. She is a mixture of mecha and tokusatsu references in one Servant.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/Artoria%20Pendragon%20Lancer%20Alter%20Traveling%20Outfit.png~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/Artoria%20Pendragon%20Lancer%20Alter%20Traveling%20Outfit.png~original" width="234" height="400" /></a></p>
<p style="text-align:center;"><strong>104. Artoria Pendragon (Lancer Alter) Traveling Outfit</strong></p>
<p style="text-align:left;">For the 3rd anniversary of Grand Order, some old favorites also got traveling outfits like British Traveler Artoria.</p>
<p><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/Mysterious%20Heroine%20X%20Alter%20Traveling%20Outfit.png~original" width="234" height="400" /></p>
<p style="text-align:center;"><strong>105. Mysterious Heroine X (Alter) Traveling Outfit</strong></p>
<p>For the 3rd anniversary of Grand Order, some old favorites also got traveling outfits like British Traveler Artoria.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/Nero%20Claudius%20Traveling%20Outfit.png~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/Nero%20Claudius%20Traveling%20Outfit.png~original" width="234" height="400" /></a></p>
<p style="text-align:center;"><strong>106. Nero Claudius Traveling Outfit</strong></p>
<p>For the 3rd anniversary of Grand Order, some old favorites also got traveling outfits like British Traveler Artoria.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/Rose%20Vacances.png~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/Rose%20Vacances.png~original" width="188" height="399" /></a></p>
<p style="text-align:center;"><strong> 107. Fate/Extella Rose Vacances<br />
</strong>Fate/Extella added so many costumes including this variant on Nero&#8217;s red bikini.<strong><br />
</strong></p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/Resort%20Vacances.jpg~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/Resort%20Vacances.jpg~original" width="255" height="400" /></a><strong> 107. Fate/Extella Resort Vacances<br />
</strong></p>
<p>Fate/Extella added so many costumes including this blue bikini for Artoria.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/Gravure%20Vacances.jpg~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/Gravure%20Vacances.jpg~original" width="176" height="400" /></a><strong> 107. Fate/Extella Gravure Vacances<br />
</strong></p>
<p>Fate/Extella added so many costumes including this beachwear ensemble for Jeanne.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/Summer%20Memory.png~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/Summer%20Memory.png~original" width="297" height="398" /></a></p>
<p style="text-align:center;"><strong>108. Fate/Extella Summer Memory</strong></p>
<p>Another summer outfit for Artoria in Fate/Extella.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/Lapis%20Lazuli%20Dress.png~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/Lapis%20Lazuli%20Dress.png~original" width="151" height="400" /></a></p>
<p style="text-align:center;"><strong>109. Fate/Extella Lapis Lazuli Dress</strong></p>
<p>For a minor character, Artoria got a lot of DLC outfits in Extella.</p>
<p style="text-align:center;"><a href="http://i201.photobucket.com/albums/aa288/reversethieves/Fate%20Extella%20Artoria%20Pendragons%20Pure%20Night%20Dress.png~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/Fate%20Extella%20Artoria%20Pendragons%20Pure%20Night%20Dress.png~original" width="185" height="400" /></a></p>
<p style="text-align:center;"><strong>110.  Fate Extella Artoria Pendragon&#8217;s Pure Night Dress</strong></p>
<p>These were preorder bonuses costumes in Japan for Fate/Extella.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/Fate%20Extella%20Neo%20Claudiuss%20Pure%20Night%20Dress.png~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/Fate%20Extella%20Neo%20Claudiuss%20Pure%20Night%20Dress.png~original" width="216" height="399" /></a></p>
<p style="text-align:center;"><strong>111. Fate Extella Neo Claudius&#8217;s Pure Night Dress</strong></p>
<p>These were preorder bonuses costumes in Japan for Fate/Extella.</p>
<p><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/Mythological%20Mystic%20Code%20Nero.png~original" width="310" height="400" /></p>
<p style="text-align:center;"><strong>112. Mythological Mystic Code Nero</strong></p>
<p>In Fate/Extella Nero get this form when she uses her Regalia.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/Saber%20Venus.png~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/Saber%20Venus.png~original" width="393" height="399" /></a></p>
<p style="text-align:center;"><strong>113. Saber Venus</strong></p>
<p>And this crazy version of Nero comes out of the final chapter of Fate/Extella.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/Crimson%20Noble%20Costume.jpg~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/Crimson%20Noble%20Costume.jpg~original" width="306" height="380" /></a></p>
<p style="text-align:center;"><strong>114. Nero&#8217;s Crimson Noble Costume<br />
</strong></p>
<p>This was an outfit you got for finishing Nero&#8217;s storyline in Fate/Extella.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/Saber%20Costume%20Dress%20Olympic%20Bloomers.png~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/Saber%20Costume%20Dress%20Olympic%20Bloomers.png~original" width="400" height="305" /></a></p>
<p style="text-align:center;"><strong>115. Saber Costume Dress Olympic Bloomers</strong></p>
<p>I forgot that Nero was one of the first characters in Grand Order to get an alternate costume.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/Fate%20Extella%20Link%20Tropical%20Swimsuit%20Jeanne.jpg~original"><img class="aligncenter" src="https://i2.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/Fate%20Extella%20Link%20Tropical%20Swimsuit%20Jeanne.jpg~original" width="181" height="400" /></a></p>
<p style="text-align:center;"><strong>116. Fate/Extella Link Tropical Swimsuit Jeanne</strong></p>
<p>All the returning Servants got new swimsuits for Fate/Extella Link but Jeanne&#8217;s was the only one that was an Extella original.</p>
<p>&nbsp;</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/Fate%20Extella%20Link%20Special%20Set%20Nero.jpg~original"><img class="aligncenter" src="https://i0.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/Fate%20Extella%20Link%20Special%20Set%20Nero.jpg~original" width="272" height="400" /></a></p>
<p style="text-align:center;"><strong>117. Fate/Extella Link Special Set Nero</strong></p>
<p>Fate/Extella Link also added a new special DLC costume for everyone.</p>
<p><a href="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/Fate%20Extella%20Link%20Holiday%20Artoria.jpg~original"><img class="aligncenter" src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Type%20Moon/Fate%20Extella%20Link%20Holiday%20Artoria.jpg~original" width="139" height="400" /></a></p>
<p style="text-align:center;"><strong>118. Fate/Extella Link Holiday Artoria</strong></p>
<p>Fate/Extella Link also added a new special DLC costume for everyone.</p>
<p><a href="https://reversethieves.files.wordpress.com/2019/09/lakshmibai.jpg"><img data-attachment-id="48204" data-permalink="https://reversethieves.com/2019/09/16/mysterious-heroine-x-assassination-note-how-many-sabers-are-there-update-9/lakshmibai/#main" data-orig-file="https://reversethieves.files.wordpress.com/2019/09/lakshmibai.jpg" data-orig-size="282,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lakshmibai" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2019/09/lakshmibai.jpg?w=212" data-large-file="https://reversethieves.files.wordpress.com/2019/09/lakshmibai.jpg?w=282" class="aligncenter size-full wp-image-48204" src="https://reversethieves.files.wordpress.com/2019/09/lakshmibai.jpg?w=620" alt="" srcset="https://reversethieves.files.wordpress.com/2019/09/lakshmibai.jpg 282w, https://reversethieves.files.wordpress.com/2019/09/lakshmibai.jpg?w=106 106w" sizes="(max-width: 282px) 100vw, 282px"   /></a></p>
<p style="text-align:center;"><strong>119. Lakshmibai</strong></p>
<p style="text-align:center;">Of course, the woman known as the Indian Jeanne d&#8217;Arc would have a familiar appreance.<br />
<a href="https://reversethieves.files.wordpress.com/2019/09/okita-j-sc58dji.jpg"><img data-attachment-id="48206" data-permalink="https://reversethieves.com/2019/09/16/mysterious-heroine-x-assassination-note-how-many-sabers-are-there-update-9/okita-j-soji/#main" data-orig-file="https://reversethieves.files.wordpress.com/2019/09/okita-j-sc58dji.jpg" data-orig-size="282,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Okita J Sōji" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2019/09/okita-j-sc58dji.jpg?w=212" data-large-file="https://reversethieves.files.wordpress.com/2019/09/okita-j-sc58dji.jpg?w=282" class="aligncenter size-full wp-image-48206" src="https://reversethieves.files.wordpress.com/2019/09/okita-j-sc58dji.jpg?w=620" alt="" srcset="https://reversethieves.files.wordpress.com/2019/09/okita-j-sc58dji.jpg 282w, https://reversethieves.files.wordpress.com/2019/09/okita-j-sc58dji.jpg?w=106 106w" sizes="(max-width: 282px) 100vw, 282px"   /></a><strong><br />
120. Okita J Sōji<br />
</strong></p>
<p>Okita finally gets her swimsuit with a bit of a cybernetic upgrade on the side.</p>
<p><a href="https://reversethieves.files.wordpress.com/2019/09/artoria-pendragon-ruler.jpg"><img data-attachment-id="48207" data-permalink="https://reversethieves.com/2019/09/16/mysterious-heroine-x-assassination-note-how-many-sabers-are-there-update-9/artoria-pendragon-ruler/#main" data-orig-file="https://reversethieves.files.wordpress.com/2019/09/artoria-pendragon-ruler.jpg" data-orig-size="282,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Artoria Pendragon (Ruler)" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2019/09/artoria-pendragon-ruler.jpg?w=212" data-large-file="https://reversethieves.files.wordpress.com/2019/09/artoria-pendragon-ruler.jpg?w=282" class="aligncenter size-full wp-image-48207" src="https://reversethieves.files.wordpress.com/2019/09/artoria-pendragon-ruler.jpg?w=620" alt="" srcset="https://reversethieves.files.wordpress.com/2019/09/artoria-pendragon-ruler.jpg 282w, https://reversethieves.files.wordpress.com/2019/09/artoria-pendragon-ruler.jpg?w=106 106w" sizes="(max-width: 282px) 100vw, 282px"   /></a></p>
<p style="text-align:center;"><strong>121. Artoria Pendragon (Ruler)</strong></p>
<p>Artoria Lancer is an elegant card dealing Ruler with a bit of a Rio: Rainbow Gate! thing going on.</p>
<hr />
<p>The first time I posted this list in February of 2016 there were 56 different version of Saber. I&#8217;m sure the list will only grow in the future. Even I as Saber Fan #1 have to wonder what my fellow fans and I have unleashed on the world.</p>
<p>&#8211; Alain</p>
<div id="atatags-370373-5d815747794a7">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5d815747794a7', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div class="wpcnt">
				<div class="wpa wpmrec">
					<span class="wpa-about">Advertisements</span>
					<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<div id="atatags-26942-5d815747794eb">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-26942-5d815747794eb',  {
						collapseEmpty: 'before',
						sectionId: '26942',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
			<div id="atatags-114160-5d815747794f2">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-114160-5d815747794f2',  {
						collapseEmpty: 'before',
						sectionId: '114160',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div></div>
					
				</div>
			</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Inform others:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48201" class="share-twitter sd-button share-icon no-text" href="https://reversethieves.com/2019/09/16/mysterious-heroine-x-assassination-note-how-many-sabers-are-there-update-9/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://reversethieves.com/2019/09/16/mysterious-heroine-x-assassination-note-how-many-sabers-are-there-update-9/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://reversethieves.com/2019/09/16/mysterious-heroine-x-assassination-note-how-many-sabers-are-there-update-9/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://reversethieves.com/2019/09/16/mysterious-heroine-x-assassination-note-how-many-sabers-are-there-update-9/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12746744-48201-5d8157477b173' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=12746744&amp;post_id=48201&amp;origin=reversethieves.wordpress.com&amp;obj_id=12746744-48201-5d8157477b173&amp;domain=reversethieves.com' data-name='like-post-frame-12746744-48201-5d8157477b173'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					</div><!-- .entry-content -->
		
				<footer class="entry-meta">
			<span class="cat-links">Posted in: <a href="https://reversethieves.com/category/favored-topics/" rel="category tag">Favored Topics</a>, <a href="https://reversethieves.com/category/favored-topics/type-moon/" rel="category tag">Type-Moon</a></span>		</footer><!-- .entry-meta -->
		
			</div><!-- .entry-body -->

</article><!-- #post-## -->

					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://reversethieves.com/2019/09/14/type-moon-weekly-news-roundup-action-hero-styled-goddess-transformation/" rel="prev"><span class="meta-nav"></span>&nbsp;Type-Moon Weekly News Roundup: Action Hero Styled Goddess&nbsp;Transformation</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
				
	<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">What are you thinking? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/16/mysterious-heroine-x-assassination-note-how-many-sabers-are-there-update-9/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://reversethieves.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="dadabd94e6" /><input type="hidden" name="_wp_http_referer" value="/2019/09/16/mysterious-heroine-x-assassination-note-how-many-sabers-are-there-update-9/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='48201' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9aead792a7" /></p>
<input type="hidden" name="genseq" value="1568757575" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="56"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area sidebar-widget-area" role="complementary">
		<aside id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="200" height="40" src="https://reversethieves.files.wordpress.com/2016/05/iconsnames_roundnew.png" class="image wp-image-41050 alignleft attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://reversethieves.files.wordpress.com/2016/05/iconsnames_roundnew.png 200w, https://reversethieves.files.wordpress.com/2016/05/iconsnames_roundnew.png?w=150&amp;h=30 150w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="41050" data-permalink="https://reversethieves.com/iconsnames_roundnew/" data-orig-file="https://reversethieves.files.wordpress.com/2016/05/iconsnames_roundnew.png" data-orig-size="200,40" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iconsnames_roundnew" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/05/iconsnames_roundnew.png?w=200" data-large-file="https://reversethieves.files.wordpress.com/2016/05/iconsnames_roundnew.png?w=200" /></aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">FOLLOW US</h3>			<div class="textwidget"><p><a href="mailto:reversethieves@gmail.com">Email Us</a><br />
<a href="https://reversethieves.com/feed/">Blog RSS</a> / <a href="http://reversethieves.libsyn.com/rss">Podcast Only RSS</a><br />
Twitter: <a href="http://twitter.com/HisuiRT" target="_blank" rel="noopener noreferrer">Alain</a> / <a href="http://twitter.com/narutakirt" target="_blank" rel="noopener noreferrer">Kate</a><br />
<a href="http://reversethieves.libsyn.com/" target="_blank" rel="noopener noreferrer">Libsyn</a> / <a href="http://www.stitcher.com/podcast/reverse-thieves" target="_blank" rel="noopener noreferrer">Stitcher</a> / <a href="https://itunes.apple.com/us/podcast/reverse-thieves-anime-manga/id471589713?mt=2" target="_blank" rel="noopener noreferrer">iTunes</a></p>
</div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Cases</h3>		<ul>
											<li>
					<a href="https://reversethieves.com/2019/09/16/mysterious-heroine-x-assassination-note-how-many-sabers-are-there-update-9/">Mysterious Heroine X Assassination Note: How Many Sabers Are There? (Update&nbsp;#9)</a>
									</li>
											<li>
					<a href="https://reversethieves.com/2019/09/14/type-moon-weekly-news-roundup-action-hero-styled-goddess-transformation/">Type-Moon Weekly News Roundup: Action Hero Styled Goddess&nbsp;Transformation</a>
									</li>
											<li>
					<a href="https://reversethieves.com/2019/09/09/keum-suk-gendry-kims-grass-swallowing-suffering-for-every-meal/">Keum Suk Gendry-Kim’s Grass: Swallowing Suffering For Every&nbsp;Meal</a>
									</li>
											<li>
					<a href="https://reversethieves.com/2019/09/07/type-moon-weekly-news-roundup-grand-order-us/">Type-Moon Weekly News Roundup: Grand Order&nbsp;US</a>
									</li>
											<li>
					<a href="https://reversethieves.com/2019/08/31/type-moon-weekly-news-roundup-genetics-are-a-crapshoot/">Type-Moon Weekly News Roundup: Genetics Are a&nbsp;Crapshoot</a>
									</li>
											<li>
					<a href="https://reversethieves.com/2019/08/24/type-moon-weekly-news-roundup-penguin-memories/">Type-Moon Weekly News Roundup: Penguin&nbsp;Memories</a>
									</li>
											<li>
					<a href="https://reversethieves.com/2019/08/19/otakon-2019-panels/">Otakon 2019: Panels</a>
									</li>
											<li>
					<a href="https://reversethieves.com/2019/08/17/type-moon-weekly-news-roundup-memes-only-die-once/">Type-Moon Weekly News Roundup: Memes Only Die&nbsp;Once</a>
									</li>
											<li>
					<a href="https://reversethieves.com/2019/08/10/type-moon-weekly-news-roundup-youtoryu/">Type-Moon Weekly News Roundup:&nbsp;Youtoryu</a>
									</li>
											<li>
					<a href="https://reversethieves.com/2019/08/05/otakon-2019-general-impressions/">Otakon 2019: General&nbsp;Impressions</a>
									</li>
					</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Filing Cabinet</h3><form action="https://reversethieves.com" method="get"><label class="screen-reader-text" for="cat">Filing Cabinet</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="100272">All Points Bulletin</option>
	<option class="level-0" value="1122">Anime</option>
	<option class="level-0" value="168845921">Books/Novels/Light Novels</option>
	<option class="level-0" value="7375">Cartoons</option>
	<option class="level-0" value="756">Comics</option>
	<option class="level-1" value="138165">&nbsp;&nbsp;&nbsp;Manhwa</option>
	<option class="level-1" value="905826">&nbsp;&nbsp;&nbsp;OEL</option>
	<option class="level-1" value="9288">&nbsp;&nbsp;&nbsp;Webcomics</option>
	<option class="level-0" value="33241831">Con Survival</option>
	<option class="level-0" value="54608">Dungeons &amp; Dragons</option>
	<option class="level-0" value="3025">Editorials</option>
	<option class="level-1" value="20377">&nbsp;&nbsp;&nbsp;Art/Design</option>
	<option class="level-1" value="476674">&nbsp;&nbsp;&nbsp;Character Studies</option>
	<option class="level-1" value="35721813">&nbsp;&nbsp;&nbsp;Fandom</option>
	<option class="level-1" value="33241806">&nbsp;&nbsp;&nbsp;Final Denouement</option>
	<option class="level-1" value="35825985">&nbsp;&nbsp;&nbsp;Humor</option>
	<option class="level-1" value="383453">&nbsp;&nbsp;&nbsp;Line-Up</option>
	<option class="level-0" value="924">Events</option>
	<option class="level-1" value="1911">&nbsp;&nbsp;&nbsp;Concerts</option>
	<option class="level-1" value="66085">&nbsp;&nbsp;&nbsp;Conventions</option>
	<option class="level-2" value="539102208">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Anime NYC</option>
	<option class="level-2" value="683030">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AnimeNEXT</option>
	<option class="level-2" value="2447393">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NYAF</option>
	<option class="level-2" value="760588">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NYCC</option>
	<option class="level-2" value="29256417">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Otakon</option>
	<option class="level-1" value="39727">&nbsp;&nbsp;&nbsp;Exhibits</option>
	<option class="level-1" value="16008">&nbsp;&nbsp;&nbsp;Screenings</option>
	<option class="level-2" value="5142273">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NYICFF</option>
	<option class="level-0" value="88813927">Favored Topics</option>
	<option class="level-1" value="314020">&nbsp;&nbsp;&nbsp;Detectives</option>
	<option class="level-1" value="88814317">&nbsp;&nbsp;&nbsp;Mecha</option>
	<option class="level-2" value="15506">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gundam</option>
	<option class="level-2" value="88375">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Macross</option>
	<option class="level-1" value="236372">&nbsp;&nbsp;&nbsp;Type-Moon</option>
	<option class="level-0" value="320">Guides</option>
	<option class="level-1" value="1590927">&nbsp;&nbsp;&nbsp;Anime Seasons</option>
	<option class="level-2" value="18856">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2008</option>
	<option class="level-2" value="63415">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2009</option>
	<option class="level-2" value="243274">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2010</option>
	<option class="level-2" value="679366">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2011</option>
	<option class="level-2" value="38494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2012</option>
	<option class="level-2" value="755991">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2013</option>
	<option class="level-2" value="1173184">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2014</option>
	<option class="level-2" value="48041">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2015</option>
	<option class="level-2" value="708859">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2016</option>
	<option class="level-2" value="1820319">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2017</option>
	<option class="level-2" value="2063728">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2018</option>
	<option class="level-0" value="831">Interviews</option>
	<option class="level-0" value="484644504">Kate Goes to Japan</option>
	<option class="level-0" value="164276">Live Action</option>
	<option class="level-0" value="1694">Manga</option>
	<option class="level-1" value="20368136">&nbsp;&nbsp;&nbsp;Manga of the Month</option>
	<option class="level-0" value="34765">Merchandise</option>
	<option class="level-1" value="35721506">&nbsp;&nbsp;&nbsp;Gunpla</option>
	<option class="level-1" value="341275">&nbsp;&nbsp;&nbsp;Toys/Figures</option>
	<option class="level-0" value="18">Music</option>
	<option class="level-0" value="44572248">No Case Too Small</option>
	<option class="level-0" value="33241807">Ongoing Investigations</option>
	<option class="level-0" value="42562274">Otaku NYC</option>
	<option class="level-0" value="2060">Podcasts</option>
	<option class="level-1" value="195049143">&nbsp;&nbsp;&nbsp;Case Closed Reviews</option>
	<option class="level-1" value="609993">&nbsp;&nbsp;&nbsp;Guest Spots</option>
	<option class="level-1" value="440281214">&nbsp;&nbsp;&nbsp;Rewatch Podcasts</option>
	<option class="level-2" value="169558">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cowboy Bebop</option>
	<option class="level-2" value="495680">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Record of Lodoss War</option>
	<option class="level-2" value="329412">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Slayers</option>
	<option class="level-1" value="65943537">&nbsp;&nbsp;&nbsp;S.W.A.T. Reviews</option>
	<option class="level-1" value="35721514">&nbsp;&nbsp;&nbsp;The Speakeasy</option>
	<option class="level-0" value="2008">Projects</option>
	<option class="level-1" value="5738">&nbsp;&nbsp;&nbsp;Contests</option>
	<option class="level-1" value="1324">&nbsp;&nbsp;&nbsp;Experiments</option>
	<option class="level-1" value="150060">&nbsp;&nbsp;&nbsp;Guest Posts</option>
	<option class="level-1" value="1811">&nbsp;&nbsp;&nbsp;Polls</option>
	<option class="level-1" value="35734560">&nbsp;&nbsp;&nbsp;Secret Santa</option>
	<option class="level-1" value="3641">&nbsp;&nbsp;&nbsp;Wallpapers</option>
	<option class="level-0" value="309">Reviews</option>
	<option class="level-1" value="1030">&nbsp;&nbsp;&nbsp;Action</option>
	<option class="level-1" value="43752">&nbsp;&nbsp;&nbsp;Anthology</option>
	<option class="level-1" value="6234">&nbsp;&nbsp;&nbsp;Comedy</option>
	<option class="level-1" value="6096">&nbsp;&nbsp;&nbsp;Cooking</option>
	<option class="level-1" value="5467">&nbsp;&nbsp;&nbsp;Drama</option>
	<option class="level-1" value="672440">&nbsp;&nbsp;&nbsp;Family/Childrens</option>
	<option class="level-1" value="7224">&nbsp;&nbsp;&nbsp;Fantasy</option>
	<option class="level-1" value="12856">&nbsp;&nbsp;&nbsp;Historical</option>
	<option class="level-1" value="525682">&nbsp;&nbsp;&nbsp;Magical Girl</option>
	<option class="level-1" value="215651">&nbsp;&nbsp;&nbsp;Mecha</option>
	<option class="level-1" value="13078">&nbsp;&nbsp;&nbsp;Mystery</option>
	<option class="level-1" value="3748">&nbsp;&nbsp;&nbsp;Non-Fiction</option>
	<option class="level-1" value="8154">&nbsp;&nbsp;&nbsp;Romance</option>
	<option class="level-1" value="10615">&nbsp;&nbsp;&nbsp;Science Fiction</option>
	<option class="level-1" value="33241927">&nbsp;&nbsp;&nbsp;Shonen Fighting</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;Sports</option>
	<option class="level-1" value="211374">&nbsp;&nbsp;&nbsp;Superheroes</option>
	<option class="level-1" value="33102">&nbsp;&nbsp;&nbsp;Supernatural</option>
	<option class="level-1" value="2763681">&nbsp;&nbsp;&nbsp;Video Games</option>
	<option class="level-0" value="1914">Video Games</option>
	<option class="level-1" value="84761">&nbsp;&nbsp;&nbsp;Visual Novels</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Monthly Dossier</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Monthly Dossier</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://reversethieves.com/2019/09/'> September 2019 &nbsp;(4)</option>
	<option value='https://reversethieves.com/2019/08/'> August 2019 &nbsp;(7)</option>
	<option value='https://reversethieves.com/2019/07/'> July 2019 &nbsp;(8)</option>
	<option value='https://reversethieves.com/2019/06/'> June 2019 &nbsp;(9)</option>
	<option value='https://reversethieves.com/2019/05/'> May 2019 &nbsp;(9)</option>
	<option value='https://reversethieves.com/2019/04/'> April 2019 &nbsp;(10)</option>
	<option value='https://reversethieves.com/2019/03/'> March 2019 &nbsp;(6)</option>
	<option value='https://reversethieves.com/2019/02/'> February 2019 &nbsp;(7)</option>
	<option value='https://reversethieves.com/2019/01/'> January 2019 &nbsp;(6)</option>
	<option value='https://reversethieves.com/2018/12/'> December 2018 &nbsp;(16)</option>
	<option value='https://reversethieves.com/2018/11/'> November 2018 &nbsp;(12)</option>
	<option value='https://reversethieves.com/2018/10/'> October 2018 &nbsp;(14)</option>
	<option value='https://reversethieves.com/2018/09/'> September 2018 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2018/08/'> August 2018 &nbsp;(19)</option>
	<option value='https://reversethieves.com/2018/07/'> July 2018 &nbsp;(20)</option>
	<option value='https://reversethieves.com/2018/06/'> June 2018 &nbsp;(19)</option>
	<option value='https://reversethieves.com/2018/05/'> May 2018 &nbsp;(10)</option>
	<option value='https://reversethieves.com/2018/04/'> April 2018 &nbsp;(16)</option>
	<option value='https://reversethieves.com/2018/03/'> March 2018 &nbsp;(15)</option>
	<option value='https://reversethieves.com/2018/02/'> February 2018 &nbsp;(14)</option>
	<option value='https://reversethieves.com/2018/01/'> January 2018 &nbsp;(17)</option>
	<option value='https://reversethieves.com/2017/12/'> December 2017 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2017/11/'> November 2017 &nbsp;(13)</option>
	<option value='https://reversethieves.com/2017/10/'> October 2017 &nbsp;(16)</option>
	<option value='https://reversethieves.com/2017/09/'> September 2017 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2017/08/'> August 2017 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2017/07/'> July 2017 &nbsp;(21)</option>
	<option value='https://reversethieves.com/2017/06/'> June 2017 &nbsp;(13)</option>
	<option value='https://reversethieves.com/2017/05/'> May 2017 &nbsp;(13)</option>
	<option value='https://reversethieves.com/2017/04/'> April 2017 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2017/03/'> March 2017 &nbsp;(17)</option>
	<option value='https://reversethieves.com/2017/02/'> February 2017 &nbsp;(15)</option>
	<option value='https://reversethieves.com/2017/01/'> January 2017 &nbsp;(17)</option>
	<option value='https://reversethieves.com/2016/12/'> December 2016 &nbsp;(17)</option>
	<option value='https://reversethieves.com/2016/11/'> November 2016 &nbsp;(14)</option>
	<option value='https://reversethieves.com/2016/10/'> October 2016 &nbsp;(20)</option>
	<option value='https://reversethieves.com/2016/09/'> September 2016 &nbsp;(19)</option>
	<option value='https://reversethieves.com/2016/08/'> August 2016 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2016/07/'> July 2016 &nbsp;(27)</option>
	<option value='https://reversethieves.com/2016/06/'> June 2016 &nbsp;(21)</option>
	<option value='https://reversethieves.com/2016/05/'> May 2016 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2016/04/'> April 2016 &nbsp;(25)</option>
	<option value='https://reversethieves.com/2016/03/'> March 2016 &nbsp;(21)</option>
	<option value='https://reversethieves.com/2016/02/'> February 2016 &nbsp;(25)</option>
	<option value='https://reversethieves.com/2016/01/'> January 2016 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2015/12/'> December 2015 &nbsp;(24)</option>
	<option value='https://reversethieves.com/2015/11/'> November 2015 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2015/10/'> October 2015 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2015/09/'> September 2015 &nbsp;(28)</option>
	<option value='https://reversethieves.com/2015/08/'> August 2015 &nbsp;(31)</option>
	<option value='https://reversethieves.com/2015/07/'> July 2015 &nbsp;(20)</option>
	<option value='https://reversethieves.com/2015/06/'> June 2015 &nbsp;(24)</option>
	<option value='https://reversethieves.com/2015/05/'> May 2015 &nbsp;(20)</option>
	<option value='https://reversethieves.com/2015/04/'> April 2015 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2015/03/'> March 2015 &nbsp;(19)</option>
	<option value='https://reversethieves.com/2015/02/'> February 2015 &nbsp;(14)</option>
	<option value='https://reversethieves.com/2015/01/'> January 2015 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2014/12/'> December 2014 &nbsp;(24)</option>
	<option value='https://reversethieves.com/2014/11/'> November 2014 &nbsp;(21)</option>
	<option value='https://reversethieves.com/2014/10/'> October 2014 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2014/09/'> September 2014 &nbsp;(19)</option>
	<option value='https://reversethieves.com/2014/08/'> August 2014 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2014/07/'> July 2014 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2014/06/'> June 2014 &nbsp;(21)</option>
	<option value='https://reversethieves.com/2014/05/'> May 2014 &nbsp;(20)</option>
	<option value='https://reversethieves.com/2014/04/'> April 2014 &nbsp;(19)</option>
	<option value='https://reversethieves.com/2014/03/'> March 2014 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2014/02/'> February 2014 &nbsp;(21)</option>
	<option value='https://reversethieves.com/2014/01/'> January 2014 &nbsp;(23)</option>
	<option value='https://reversethieves.com/2013/12/'> December 2013 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2013/11/'> November 2013 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2013/10/'> October 2013 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2013/09/'> September 2013 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2013/08/'> August 2013 &nbsp;(30)</option>
	<option value='https://reversethieves.com/2013/07/'> July 2013 &nbsp;(27)</option>
	<option value='https://reversethieves.com/2013/06/'> June 2013 &nbsp;(25)</option>
	<option value='https://reversethieves.com/2013/05/'> May 2013 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2013/04/'> April 2013 &nbsp;(29)</option>
	<option value='https://reversethieves.com/2013/03/'> March 2013 &nbsp;(31)</option>
	<option value='https://reversethieves.com/2013/02/'> February 2013 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2013/01/'> January 2013 &nbsp;(29)</option>
	<option value='https://reversethieves.com/2012/12/'> December 2012 &nbsp;(24)</option>
	<option value='https://reversethieves.com/2012/11/'> November 2012 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2012/10/'> October 2012 &nbsp;(24)</option>
	<option value='https://reversethieves.com/2012/09/'> September 2012 &nbsp;(20)</option>
	<option value='https://reversethieves.com/2012/08/'> August 2012 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2012/07/'> July 2012 &nbsp;(20)</option>
	<option value='https://reversethieves.com/2012/06/'> June 2012 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2012/05/'> May 2012 &nbsp;(29)</option>
	<option value='https://reversethieves.com/2012/04/'> April 2012 &nbsp;(28)</option>
	<option value='https://reversethieves.com/2012/03/'> March 2012 &nbsp;(20)</option>
	<option value='https://reversethieves.com/2012/02/'> February 2012 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2012/01/'> January 2012 &nbsp;(27)</option>
	<option value='https://reversethieves.com/2011/12/'> December 2011 &nbsp;(28)</option>
	<option value='https://reversethieves.com/2011/11/'> November 2011 &nbsp;(31)</option>
	<option value='https://reversethieves.com/2011/10/'> October 2011 &nbsp;(34)</option>
	<option value='https://reversethieves.com/2011/09/'> September 2011 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2011/08/'> August 2011 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2011/07/'> July 2011 &nbsp;(25)</option>
	<option value='https://reversethieves.com/2011/06/'> June 2011 &nbsp;(25)</option>
	<option value='https://reversethieves.com/2011/05/'> May 2011 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2011/04/'> April 2011 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2011/03/'> March 2011 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2011/02/'> February 2011 &nbsp;(21)</option>
	<option value='https://reversethieves.com/2011/01/'> January 2011 &nbsp;(24)</option>
	<option value='https://reversethieves.com/2010/12/'> December 2010 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2010/11/'> November 2010 &nbsp;(21)</option>
	<option value='https://reversethieves.com/2010/10/'> October 2010 &nbsp;(19)</option>
	<option value='https://reversethieves.com/2010/09/'> September 2010 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2010/08/'> August 2010 &nbsp;(19)</option>
	<option value='https://reversethieves.com/2010/07/'> July 2010 &nbsp;(12)</option>
	<option value='https://reversethieves.com/2010/06/'> June 2010 &nbsp;(14)</option>
	<option value='https://reversethieves.com/2010/05/'> May 2010 &nbsp;(19)</option>
	<option value='https://reversethieves.com/2010/04/'> April 2010 &nbsp;(17)</option>
	<option value='https://reversethieves.com/2010/03/'> March 2010 &nbsp;(16)</option>
	<option value='https://reversethieves.com/2010/02/'> February 2010 &nbsp;(12)</option>
	<option value='https://reversethieves.com/2010/01/'> January 2010 &nbsp;(13)</option>
	<option value='https://reversethieves.com/2009/12/'> December 2009 &nbsp;(11)</option>
	<option value='https://reversethieves.com/2009/11/'> November 2009 &nbsp;(9)</option>
	<option value='https://reversethieves.com/2009/10/'> October 2009 &nbsp;(13)</option>
	<option value='https://reversethieves.com/2009/09/'> September 2009 &nbsp;(12)</option>
	<option value='https://reversethieves.com/2009/08/'> August 2009 &nbsp;(10)</option>
	<option value='https://reversethieves.com/2009/07/'> July 2009 &nbsp;(10)</option>
	<option value='https://reversethieves.com/2009/06/'> June 2009 &nbsp;(11)</option>
	<option value='https://reversethieves.com/2009/05/'> May 2009 &nbsp;(13)</option>
	<option value='https://reversethieves.com/2009/04/'> April 2009 &nbsp;(11)</option>
	<option value='https://reversethieves.com/2009/03/'> March 2009 &nbsp;(10)</option>
	<option value='https://reversethieves.com/2009/02/'> February 2009 &nbsp;(10)</option>
	<option value='https://reversethieves.com/2009/01/'> January 2009 &nbsp;(11)</option>
	<option value='https://reversethieves.com/2008/12/'> December 2008 &nbsp;(11)</option>
	<option value='https://reversethieves.com/2008/11/'> November 2008 &nbsp;(10)</option>
	<option value='https://reversethieves.com/2008/10/'> October 2008 &nbsp;(15)</option>
	<option value='https://reversethieves.com/2008/09/'> September 2008 &nbsp;(12)</option>
	<option value='https://reversethieves.com/2008/08/'> August 2008 &nbsp;(12)</option>
	<option value='https://reversethieves.com/2008/07/'> July 2008 &nbsp;(11)</option>
	<option value='https://reversethieves.com/2008/06/'> June 2008 &nbsp;(5)</option>
	<option value='https://reversethieves.com/2008/05/'> May 2008 &nbsp;(4)</option>
	<option value='https://reversethieves.com/2008/04/'> April 2008 &nbsp;(5)</option>
	<option value='https://reversethieves.com/2008/03/'> March 2008 &nbsp;(1)</option>
	<option value='https://reversethieves.com/2008/02/'> February 2008 &nbsp;(3)</option>
	<option value='https://reversethieves.com/2008/01/'> January 2008 &nbsp;(4)</option>
	<option value='https://reversethieves.com/2007/12/'> December 2007 &nbsp;(4)</option>
	<option value='https://reversethieves.com/2007/11/'> November 2007 &nbsp;(6)</option>
	<option value='https://reversethieves.com/2007/10/'> October 2007 &nbsp;(5)</option>
	<option value='https://reversethieves.com/2007/09/'> September 2007 &nbsp;(6)</option>
	<option value='https://reversethieves.com/2007/08/'> August 2007 &nbsp;(4)</option>
	<option value='https://reversethieves.com/2007/07/'> July 2007 &nbsp;(2)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="search-2" class="widget widget_search"><h3 class="widget-title">Dig Up Clues</h3><form role="search" method="get" class="search-form" action="https://reversethieves.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Recent Interrogations</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Pre-Otakon 2019 Hype Courtesy of the Speakeasy Podcast | OGIUE MANIAX" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="http://ogiuemaniax.com/2019/07/24/pre-otakon-2019-hype-courtesy-of-the-speakeasy-podcast/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="http://ogiuemaniax.com/2019/07/24/pre-otakon-2019-hype-courtesy-of-the-speakeasy-podcast/" rel="nofollow">Pre-Otakon 2019 Hype&hellip;</a> on <a href="https://reversethieves.com/2019/07/15/pre-otakon-2019-podcast/#comment-72219">Pre-Otakon 2019 Podcast</a></td></tr><tr><td title="reversethieves" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://www.reversethieves.com/" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3dce2f765e2d49cbc521b9cd1b506101?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.reversethieves.com/" rel="nofollow">reversethieves</a> on <a href="https://reversethieves.com/2019/06/24/has-shonen-jump-gotten-darker/#comment-72207">Has Shonen Jump Gotten&nbsp;Da&hellip;</a></td></tr><tr><td title="reversethieves" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://www.reversethieves.com/" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3dce2f765e2d49cbc521b9cd1b506101?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.reversethieves.com/" rel="nofollow">reversethieves</a> on <a href="https://reversethieves.com/2019/07/01/if-nothing-else-i-remembered-our-12th-anniversary/#comment-72206">If Nothing Else I Remembered O&hellip;</a></td></tr><tr><td title="reversethieves" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://www.reversethieves.com/" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3dce2f765e2d49cbc521b9cd1b506101?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.reversethieves.com/" rel="nofollow">reversethieves</a> on <a href="https://reversethieves.com/2019/07/15/pre-otakon-2019-podcast/#comment-72205">Pre-Otakon 2019 Podcast</a></td></tr><tr><td title="Alexander Case" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://countzeroor.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/adb78853a0518fb6e3e22fff167ecd95?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://countzeroor.wordpress.com" rel="nofollow">Alexander Case</a> on <a href="https://reversethieves.com/2019/07/15/pre-otakon-2019-podcast/#comment-72121">Pre-Otakon 2019 Podcast</a></td></tr>				</table>
				</aside>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-286348-5d81574784609">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-286348-5d81574784609',  {
						collapseEmpty: 'before',
						sectionId: '286348',
						location: 140,
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
				
			</div>
		</div>	</div><!-- #secondary -->

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer">
		
		<div class="site-info"  role="contentinfo">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201938y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-3dce2f765e2d49cbc521b9cd1b506101">
	</div>
	<div class="grofile-hash-map-adb78853a0518fb6e3e22fff167ecd95">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/reversethieves.wordpress.com\/public.api\/connect\/?action=request&domain=reversethieves.com","logoutURL":"https:\/\/reversethieves.wordpress.com\/wp-login.php?action=logout&_wpnonce=6d9a9d492f","homeURL":"https:\/\/reversethieves.com\/","postID":"48201","gravDefault":"monsterid","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="12746744" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://reversethieves.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Reverse Thieves" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3389cf48f6" /><input type="hidden" name="_wp_http_referer" value="/2019/09/16/mysterious-heroine-x-assassination-note-how-many-sabers-are-there-update-9/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/reversethieves.com\/2019\/09\/16\/mysterious-heroine-x-assassination-note-how-many-sabers-are-there-update-9\/":48201};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"12746744","siteName":"Reverse Thieves","siteURL":"https:\/\/reversethieves.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/6322451cbce0a84ba0ae22d22c94e093?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sela","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Freversethieves.com%2F2019%2F09%2F16%2Fmysterious-heroine-x-assassination-note-how-many-sabers-are-there-update-9%2F&signup_flow=account&domain=reversethieves.com","themeURL":"","xhrURL":"https:\/\/reversethieves.com\/wp-admin\/admin-ajax.php","nonce":"c0ac4b50d0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"fa7da1df83\" \/>","referer":"https:\/\/reversethieves.com\/2019\/09\/16\/mysterious-heroine-x-assassination-note-how-many-sabers-are-there-update-9\/","canFollow":"1","feedID":"53281","statusMessage":"","customizeLink":"https:\/\/reversethieves.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Freversethieves.wordpress.com%2F2019%2F09%2F16%2Fmysterious-heroine-x-assassination-note-how-many-sabers-are-there-update-9%2F","postID":"48201","shortlink":"https:\/\/wp.me\/pRu0E-cxr","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/reversethieves.com\/48201","statsLink":"https:\/\/wordpress.com\/stats\/post\/48201\/reversethieves.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sela","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,314 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Freversethieves.com%2F2019%2F09%2F16%2Fmysterious-heroine-x-assassination-note-how-many-sabers-are-there-update-9%2F&signup_flow=account&domain=reversethieves.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/reversethieves.com\/wp-admin\/admin-ajax.php","nonce":"48f842488f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/reversethieves.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Freversethieves.com%2F2019%2F09%2F16%2Fmysterious-heroine-x-assassination-note-how-many-sabers-are-there-update-9%2F","blog_id":"12746744","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=12746744&v=wpcom&tz=-4&user_id=0&subd=reversethieves","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUe1OwzAMfCFSg9hgfxCPgrzU7dzmizjp2NvjSmxU21TBL1vnO/tygWMyNoZCocAg0NLEltJXM8gDLEa+muRqz0HA8UgCn5UqHTC0jvI1uRzIKyXVPQg5nPcGnLjHwjH8gSwjJ+M4jKaLtorp+MbPPZXWM42DdbVVguI2eq8Skym5U+P5xsHibUdueyoCVHUaRybj8AiFfHJY6Apf2YOt3jF7zOBRCmXtTJwoZ55NXbB/bigZ7ShrIjsnPIsu3b1EJP2GsMQH/dR8+inNknXnlsUcq2YOA5WkvswZWPM3sngq5rl5hA+9DF3MfoWfohTTOeQMcsDMoT9XFb37t6fty2a7fd3tNsM3MpgJlQ=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'12746744','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'12746744','v':'wpcom','tz':'-4','user_id':'0','post':'48201','subd':'reversethieves'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUC9oakNwbHpdcjQ4SlFJSlNjTE9zUkluXVpHPU92VDFubF93RjlWMDY3SzUwS19ncCU9d216SHhWLEVGbl0uQzJyXWd3RyZYbXg3U21DMFpyUExFTWc2TWVVdXdzVngmLW9kUGFdQi5vLz93QTBfcE05cXwvXWIyOGh3UTk1PUM4ZHZdSCZ2ZWhnUlpScG4zSE9tLlYuQ1FHTSZ0Wm5lRV9hOV9CYz1lWm04Li8sNUM5fklVOE9kW0RUQXdqdGxTVC55clU3LWxrQ3Utc1g5OTlMdDh1eTdUa3FFK11ScGVqZld8Sg=='}]);
_stq.push([ 'clickTrackerInit', '12746744', '48201' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
