<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://reversethieves.com/xmlrpc.php">
<title>The November 2017 Line-Up &#8211; Reverse Thieves</title>
<meta name="google-site-verification" content="_Ga0pESt6h4Rr5QIrqfElUBA6bsBk2qIPPHiBpAaed8" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=reversethieves.com&amp;id=12746744&amp;t=1512212792&amp;back=https%3A%2F%2Freversethieves.com%2F2017%2F11%2F30%2Fthe-november-2017-line-up%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//reversethieves.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Reverse Thieves &raquo; Feed" href="https://reversethieves.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reverse Thieves &raquo; Comments Feed" href="https://reversethieves.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reverse Thieves &raquo; The November 2017&nbsp;Line-Up Comments Feed" href="https://reversethieves.com/2017/11/30/the-november-2017-line-up/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9j9sKgzAMQH9oWRE25x7GvqWXUKuNLaain78oOATBl5CEc3JRcwabhoJDUTRBjpMPA6sYemTVYcna9rBVd8t8UwfcxOT/wpxGpx0rH5PR8cQeRts0ovQp67IShC5ojEiCXWlzcB6L6LznUHC5VCjX+6I1beWV8xfHFVloMCaPyAwSKUwEpZXbNu9Ln+rxrptX1Tyr7gf1GHTZ' type='text/css' media='all' />
<link rel='stylesheet' id='sela-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300italic%2C400%2C400italic%2C600%7CDroid+Serif%3A400%2C400italic%7COswald%3A300%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyFjt0KwjAMhV/IGn/G0AvxWboaa6RNytIxfHsrRaiI8+4czveFwJyME87IGeJkUpg8sYJHxpHK8COuneoKGjffMKJCmgZQDBY0PwL+pYhdJc2cnMQvvvlopovHrKDiyAZTH2pLlQlYch3fYemqRzFBnM0k/FHMNVgal9QRhyC+RA+FaupLOsfTtjse+s2u2/f3J9l2hbc=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reversethieves.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Anime NYC 2017: General&nbsp;Impressions' href='https://reversethieves.com/2017/11/28/anime-nyc-2017-general-impressions/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://reversethieves.com/2017/11/30/the-november-2017-line-up/" />
<link rel='shortlink' href='https://wp.me/pRu0E-bKb' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Freversethieves.com%2F2017%2F11%2F30%2Fthe-november-2017-line-up%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Freversethieves.com%2F2017%2F11%2F30%2Fthe-november-2017-line-up%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The November 2017 Line-Up" />
<meta property="og:url" content="https://reversethieves.com/2017/11/30/the-november-2017-line-up/" />
<meta property="og:description" content="The Line-Up is a monthly rundown of new anime, manga, novel, and artbook licenses for the U.S. It also lists new streaming/broadcasting announcements and posted crowdfunding projects available to U…" />
<meta property="article:published_time" content="2017-11-30T17:30:33+00:00" />
<meta property="article:modified_time" content="2017-12-02T00:27:42+00:00" />
<meta property="og:site_name" content="Reverse Thieves" />
<meta property="og:image" content="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@reversethieves" />
<meta name="twitter:text:title" content="The November 2017&nbsp;Line-Up" />
<meta name="twitter:image" content="http://i201.photobucket.com/albums/aa288/reversethieves/show%20images/Fruits-Basket-another-Promo-picture-fruits-basket-another-38830120-600-422.jpg~original?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@reversethieves" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/6322451cbce0a84ba0ae22d22c94e093?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/6322451cbce0a84ba0ae22d22c94e093?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/6322451cbce0a84ba0ae22d22c94e093?s=114" />
<link rel='openid.server' href='https://reversethieves.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://reversethieves.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://reversethieves.com/osd.xml" title="Reverse Thieves" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f0f0f0" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Reverse Thieves" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="An Anime &amp; Manga Blog &amp; Podcast" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://reversethieves.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/6322451cbce0a84ba0ae22d22c94e093?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="The November 2017&nbsp;Line-Up | Reverse Thieves on WordPress.com" />
<meta name="description" content="The Line-Up is a monthly rundown of new anime, manga, novel, and artbook licenses for the U.S. It also lists new streaming/broadcasting announcements and posted crowdfunding projects available to U.S. residents. And finally, it includes anime/manga projects and live-action anime/manga adaptation announcements from Japan. New Licenses in the U.S. Ao Oni - J-Novel Club Ayanashi&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f0f0f0; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'sela', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://reversethieves.com/2017/11/30/the-november-2017-line-up/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.nav-menu>li>a:after{color:rgba(0,0,0,.3)}.main-navigation a,.social-links ul a:before{color:#494949}.menu-toggle,.menu-toggle:hover,.menu-toggle:focus{color:#494949}.main-navigation.toggled ul ul,.main-navigation.toggled ul ul a{color:#494949}.site-info a{color:#fff}.main-navigation li.current_page_ancestor>a,.main-navigation li.current-menu-ancestor>a{color:#494949}.main-navigation a:hover,.main-navigation ul>:hover>a,.main-navigation ul>.focus>a{color:#494949}.main-navigation li.current_page_item>a,.main-navigation li.current-menu-item>a{color:#494949}.main-navigation li.current_page_item>a .sub-menu li a,.main-navigation li.current-menu-item>a .sub-menu li a,.main-navigation ul ul li.current_page_item>a,.main-navigation ul ul li.current-menu-item>a{color:#4f4f4f}body{background-color:#f0f0f0}.main-navigation,button{background-color:#98d36d}.main-navigation .nav-menu>li>a:after,.main-navigation .menu>li>a:after{color:#cfebbc}a,.entry-title a:hover,.comment-meta a,.jetpack-testimonial .entry-title{color:#44791f}.widget_flickr #flickr_badge_uber_wrapper td a:last-child,.widget-area .milestone-countdown .difference{color:#44791f}.main-navigation ul ul a:hover,.main-navigation ul ul>li.focus>a{color:#44791f}input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{background-color:#44791f}input[type="text"]:focus,input[type="email"]:focus,input[type="password"]:focus,input[type="search"]:focus,input[type="url"]:focus,textarea:focus{border-color:#44791f}.social-links ul a:before,.footer-widget-area button{background-color:#98d36d}.site-info a:hover{color:#98d36d}.footer-widget-area a:hover{color:#44791f}</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-45147 single-format-standard custom-background mp6 customizer-styles-applied not-multi-author display-header-text has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<a class="skip-link screen-reader-text" href="#content" title="Skip to content">Skip to content</a>

		<div class="site-branding">
			<a href="https://reversethieves.com/" class="site-logo-link" rel="home"><img width="200" height="200" src="https://reversethieves.files.wordpress.com/2016/05/squarertlogo03-e1462210452812.png?w=200" class="site-logo attachment-sela-logo" alt="" data-size="sela-logo" srcset="https://reversethieves.files.wordpress.com/2016/05/squarertlogo03-e1462210452812.png 200w, https://reversethieves.files.wordpress.com/2016/05/squarertlogo03-e1462210452812.png?w=150 150w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="41031" data-permalink="https://reversethieves.com/squarertlogo03/" data-orig-file="https://reversethieves.files.wordpress.com/2016/05/squarertlogo03-e1462210452812.png" data-orig-size="200,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="squareRTlogo03" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/05/squarertlogo03-e1462210452812.png?w=200" data-large-file="https://reversethieves.files.wordpress.com/2016/05/squarertlogo03-e1462210452812.png?w=200" /></a>			<h1 class="site-title"><a href="https://reversethieves.com/" title="Reverse Thieves" rel="home">Reverse Thieves</a></h1>
							<h2 class="site-description">An Anime &amp; Manga Blog &amp; Podcast</h2>
					</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="menu" aria-expanded="false">Menu</button>
			<div class="menu-investigate-us-container"><ul id="menu-investigate-us" class="menu"><li id="menu-item-20164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20164"><a href="https://reversethieves.com/about/">About</a></li>
<li id="menu-item-40236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40236"><a href="https://reversethieves.com/our-panels/">Our Panels</a></li>
<li id="menu-item-9019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9019"><a href="https://reversethieves.com/the-speakeasy-podcast/">Podcasts</a></li>
<li id="menu-item-9021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9021"><a href="https://reversethieves.com/anime-manga-of-the-month/">Manga of the Month</a></li>
<li id="menu-item-9024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9024"><a href="https://reversethieves.com/secret-santa-project/">Secret Santa Project</a></li>
<li id="menu-item-9025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9025"><a href="https://reversethieves.com/detective-series-list/">Detective Series List</a></li>
<li id="menu-item-9026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9026"><a href="https://reversethieves.com/archive/">Archive</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
				
<article id="post-45147" class="post-45147 post type-post status-publish format-standard hentry category-anime category-editorials category-line-up category-manga without-featured-image">

	
	<header class="entry-header ">
					<h1 class="entry-title">The November 2017&nbsp;Line-Up</h1>			</header><!-- .entry-header -->

	<div class="entry-body">

				<div class="entry-meta">
			<span class="date"><a href="https://reversethieves.com/2017/11/30/the-november-2017-line-up/" title="Permalink to The November 2017&nbsp;Line-Up" rel="bookmark"><time class="entry-date published" datetime="2017-11-30T12:30:33+00:00">November 30, 2017</time><time class="updated" datetime="2017-12-01T19:27:42+00:00">December 1, 2017</time></a></span>		</div><!-- .entry-meta -->
		
				<div class="entry-content">
			<p style="text-align:center;"><img class="aligncenter " src="https://i1.wp.com/i201.photobucket.com/albums/aa288/reversethieves/show%20images/Fruits-Basket-another-Promo-picture-fruits-basket-another-38830120-600-422.jpg~original" width="400" height="281" /></p>
<p><span style="color:#000000;">The Line-Up is a monthly rundown of new anime, manga, novel, and artbook licenses for the U.S. It also lists new streaming/broadcasting announcements and posted crowdfunding projects available to U.S. residents. And finally, it includes anime/manga projects and live-action anime/manga adaptation announcements from Japan.</span></p>
<p><span id="more-45147"></span></p>
<p><strong>New Licenses in the U.S.</strong></p>
<ul>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/01/j-novel-club-announces-yume-nikki-and-ao-oni"><em>Ao Oni</em></a> &#8211; J-Novel Club</li>
<li><em>Ayanashi</em> &#8211; Kodansha USA</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/17-1/seven-seas-announces-latest-manga-licenses-and-true-tenchi-muyo-light-novel-series"><em>The Bride &amp; the Exorcist Knight</em></a> &#8211; Seven Seas</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/17-1/seven-seas-licenses-manga-by-miss-kobayashis-dragon-maid-author"><em>The Bride Was a Boy</em></a> &#8211; Seven Seas</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/18-1/yen-press-announces-star-wars-manga-license-fruits-basket-rescues-and-more"><i>Caterpillar Girl and Bad Texter Boy</i></a> &#8211; Yen Press</li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-15/cross-infinite-world-licenses-the-champions-of-justice-and-the-supreme-ruler-of-evil-light-novel/.124007"><em>The Champions of Justice and the Supreme Ruler of Evil</em> (light novel)</a> &#8211; Cross Infinite World</li>
<li><em>Cinderella Boy</em> &#8211; Discotek</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/15/seven-seas-licenses-versailles-of-the-dead-and-claudine-manga"><em>Claudine</em></a> &#8211; Seven Seas<br />
<a href="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png"><img data-attachment-id="41046" data-permalink="https://reversethieves.com/2016/06/06/manga-of-the-month-barakamon/narutaki_icon_4040_round/#main" data-orig-file="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620" data-orig-size="40,40" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="narutaki_icon_4040_round" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620?w=40" data-large-file="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620?w=40" class="alignnone size-full wp-image-41046" src="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620" alt=""   /></a> What, really???</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/18-1/yen-press-announces-star-wars-manga-license-fruits-basket-rescues-and-more"><em>Defeating the Demon Lord&#8217;s a Cinch (If You Have a Ringer)</em> (light novel)</a> &#8211; Yen Press</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/13/seven-seas-licenses-sequel-to-my-lesbian-experience-with-loneliness-manga-and-more"><em>Dragon Goes House-Hunting</em> </a>&#8211; Seven Seas</li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-18/kodansha-usa-reveals-6-more-digital-manga-licenses/.124224"><em>Drifting Dragon</em></a> &#8211; Kodansha USA</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/17-1/seven-seas-announces-latest-manga-licenses-and-true-tenchi-muyo-light-novel-series"><em>Fairy Tale Battle Royale</em></a> &#8211; Seven Seas</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/18-1/yen-press-announces-star-wars-manga-license-fruits-basket-rescues-and-more"><em>Final Fantasy VII: On the Way to a Smile</em> (novel)</a> &#8211; Yen Press</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/18-1/yen-press-announces-star-wars-manga-license-fruits-basket-rescues-and-more"><em>Fruits Basket Another</em></a> &#8211; Yen Press<br />
<img data-attachment-id="41045" data-permalink="https://reversethieves.com/2016/06/16/hamacon-7-he-was-invited-to-be-a-guest-by-a-j-pop-k-town-dude/hisui_icon_4040_round/#main" data-orig-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620" data-orig-size="40,40" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hisui_icon_4040_round" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620?w=40" data-large-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620?w=40" class="alignnone size-full wp-image-41045" src="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620" alt="hisui_icon_4040_round"   /> I surprised it took this long to get licensed.</li>
<li><em>Gintama</em> (live-action film) &#8211; Well Go USA</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/18-1/kodansha-comics-brings-shirtless-putin-to-american-manga-readers-with-latest-licenses"><em>GOLOSSEUM</em></a> &#8211; Kodansha USA</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/13/seven-seas-licenses-sequel-to-my-lesbian-experience-with-loneliness-manga-and-more"><em>Harukana Receive</em></a> &#8211; Seven Seas</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/07/kodansha-begins-im-in-love-and-its-the-end-of-the-world-digital-manga-release"><em>I&#8217;m in Love and It&#8217;s the End of the World</em></a> &#8211; Kodansha USA</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/18-1/yen-press-announces-star-wars-manga-license-fruits-basket-rescues-and-more"><em>Little Witch Academia</em></a> &#8211; Yen Press</li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-18/kodansha-usa-reveals-6-more-digital-manga-licenses/.124224"><em>Living-Room Matsunaga-san</em></a> &#8211; Kodansha USA</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/18-1/kodansha-comics-brings-shirtless-putin-to-american-manga-readers-with-latest-licenses"><em>Lovesick Ellie</em></a> &#8211; Kodansha USA</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/18-1/viz-announces-mazinger-z-infinity"><em>Mazinger Z: Infinity</em></a> &#8211; VIZ</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/11-1/right-stuf-scores-a-triple-gundam-get-with-unicorn-age-and-00"><em>Mobile Suit Gundam 00</em></a> &#8211; RightStuf</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/11-1/right-stuf-scores-a-triple-gundam-get-with-unicorn-age-and-00"><em>Mobile Suit Gundam AGE</em></a> &#8211; RightStuf</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/11-1/right-stuf-scores-a-triple-gundam-get-with-unicorn-age-and-00"><em>Mobile Suit Gundam UC</em></a> &#8211; RightStuf</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/18-1/kodansha-comics-brings-shirtless-putin-to-american-manga-readers-with-latest-licenses"><em>My Brother the Shut-In</em> </a>&#8211; Kodansha USA<br />
<a href="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png"><img data-attachment-id="41046" data-permalink="https://reversethieves.com/2016/06/06/manga-of-the-month-barakamon/narutaki_icon_4040_round/#main" data-orig-file="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620" data-orig-size="40,40" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="narutaki_icon_4040_round" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620?w=40" data-large-file="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620?w=40" class="alignnone size-full wp-image-41046" src="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620" alt=""   /></a> This family drama sounds really interesting.</li>
<li><em><a href="http://www.crunchyroll.com/anime-news/2017/11/13/seven-seas-licenses-sequel-to-my-lesbian-experience-with-loneliness-manga-and-more">My Solo Exchange Diar</a>y</em> &#8211; Seven Seas</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/17-1/seven-seas-licenses-manga-by-miss-kobayashis-dragon-maid-author"><em>Ojojojo</em></a> &#8211; Seven Seas<br />
<img data-attachment-id="41045" data-permalink="https://reversethieves.com/2016/06/16/hamacon-7-he-was-invited-to-be-a-guest-by-a-j-pop-k-town-dude/hisui_icon_4040_round/#main" data-orig-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620" data-orig-size="40,40" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hisui_icon_4040_round" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620?w=40" data-large-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620?w=40" class="alignnone size-full wp-image-41045" src="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620" alt="hisui_icon_4040_round"   /> Miss Kobayashi&#8217;s Dragon Maid has made me for more amiable towards this title.</li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-18/kodansha-usa-reveals-6-more-digital-manga-licenses/.124224"><em>Pitch-Black Ten</em></a> &#8211; Kodansha USA</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/17-1/seven-seas-licenses-manga-by-miss-kobayashis-dragon-maid-author"><em>Plus-sized Elf</em> </a>&#8211; Seven Seas</li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-18/kodansha-usa-reveals-6-more-digital-manga-licenses/.124224"><em>The Prince&#8217;s Black Poison</em></a> &#8211; Kodansha USA</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/18-1/yen-press-announces-star-wars-manga-license-fruits-basket-rescues-and-more"><em>Shibuya Goldfish</em></a> &#8211; Yen Press</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/14/seven-seas-licenses-leiji-matsumotos-space-battleship-yamato-yugo-ishikawas-alice-and-more"><em>Space Battleship Yamato</em></a> &#8211; Seven Seas<br />
<img data-attachment-id="41045" data-permalink="https://reversethieves.com/2016/06/16/hamacon-7-he-was-invited-to-be-a-guest-by-a-j-pop-k-town-dude/hisui_icon_4040_round/#main" data-orig-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620" data-orig-size="40,40" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hisui_icon_4040_round" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620?w=40" data-large-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620?w=40" class="alignnone size-full wp-image-41045" src="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620" alt="hisui_icon_4040_round"   /> A surprising amount of Yamoto recently.</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/18-1/yen-press-announces-star-wars-manga-license-fruits-basket-rescues-and-more"><em>Star Wars: Lost Stars</em></a> &#8211; Yen Press</li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-18/yen-press-adds-new-sword-art-online-worldend-little-witch-academia-fruits-basket-star-wars-titles/.124212"><em>The Strange Creature at Kuroyuri Apartments</em></a> &#8211; Yen Press</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/18-1/yen-press-announces-star-wars-manga-license-fruits-basket-rescues-and-more"><em>Sword Art Online: Alternative Gun Gale Online</em> (light novel)</a> &#8211; Yen Press</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/18-1/yen-press-announces-star-wars-manga-license-fruits-basket-rescues-and-more"><em>Teasing Master Takagi-san</em></a> &#8211; Yen Press</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/18/viz-announces-that-blue-sky-feeling-manga-plus-my-hero-academia-vigilantes-print"><em>That Blue Sky Feeling</em></a> &#8211; VIZ</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/17-1/seven-seas-announces-latest-manga-licenses-and-true-tenchi-muyo-light-novel-series"><em>True Tenchi Muyo!</em> (light novel)</a> &#8211; Seven Seas</li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-18/yen-press-adds-new-sword-art-online-worldend-little-witch-academia-fruits-basket-star-wars-titles/.124212"><em>Tsuno no Gakuen</em></a> &#8211; Yen Press</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/15/seven-seas-licenses-versailles-of-the-dead-and-claudine-manga"><em>Versailles of the Dead</em></a> &#8211; Seven Seas<br />
<img data-attachment-id="41045" data-permalink="https://reversethieves.com/2016/06/16/hamacon-7-he-was-invited-to-be-a-guest-by-a-j-pop-k-town-dude/hisui_icon_4040_round/#main" data-orig-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620" data-orig-size="40,40" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hisui_icon_4040_round" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620?w=40" data-large-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620?w=40" class="alignnone size-full wp-image-41045" src="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620" alt="hisui_icon_4040_round"   /> Everything about this feels like some Pride and Prejudice and Zombies version of Rose of Versailles.</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/14/seven-seas-licenses-leiji-matsumotos-space-battleship-yamato-yugo-ishikawas-alice-and-more"><em>Wonderland</em></a> &#8211; Seven Seas</li>
<li><a href="http://www.crunchyroll.com/anime-news/2017/11/18-1/yen-press-announces-star-wars-manga-license-fruits-basket-rescues-and-more"><em>WorldEnd: What do you do at the end of the world? Are you busy? Will you save us?</em> (light novel)</a> &#8211; Yen Press</li>
<li><em><a href="http://www.crunchyroll.com/anime-news/2017/11/01/j-novel-club-announces-yume-nikki-and-ao-oni">Yume Nikki &#8211; I Am Not in Your Dream</a> &#8211;</em> J-Novel Club</li>
</ul>
<p><strong>New Crowdfunding Projects</strong></p>
<ul>
<li><em> <a href="https://camp-fire.jp/projects/view/53685">Planetarian: Chiisana Hoshi no Yume </a></em>Anime Short<em><br />
</em></li>
</ul>
<p><strong>New Streaming or Broadcasting <strong>Announcements </strong>in the U.S.</strong></p>
<ul>
<li>Cartoon Network adding <a href="http://www.crunchyroll.com/anime-news/2017/11/17/toonami-to-broadcast-black-clover-with-expansion"><em>Black Clover<br />
</em></a><img data-attachment-id="41045" data-permalink="https://reversethieves.com/2016/06/16/hamacon-7-he-was-invited-to-be-a-guest-by-a-j-pop-k-town-dude/hisui_icon_4040_round/#main" data-orig-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620" data-orig-size="40,40" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hisui_icon_4040_round" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620?w=40" data-large-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620?w=40" class="alignnone size-full wp-image-41045" src="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620" alt="hisui_icon_4040_round"   /> They are pushing Black Clover super hard.</li>
<li>Crunchyroll Anime adding <em><a href="http://www.crunchyroll.com/anime-news/2017/11/01/aniplex-of-america-offers-a-look-at-honeyworks-our-love-has-always-been-10-centimeters-apart-anime">Our Love Has Always Been 10 Centimeters Apart</a>, <a href="http://www.crunchyroll.com/anime-news/2017/11/02/crunchyroll-to-debut-the-first-two-idolish7-episodes-tonight">IDOLiSH7</a>, <a href="http://www.crunchyroll.com/anime-news/2017/11/02/crunchyroll-adds-hackquantum-speed-grapher-tenchi-muyo-gxp-and-gunslinger-girl-il-teatrino">Speed Grapher</a>, <a href="http://www.crunchyroll.com/anime-news/2017/11/02/crunchyroll-adds-hackquantum-speed-grapher-tenchi-muyo-gxp-and-gunslinger-girl-il-teatrino">.hack//Quantum</a>, <a href="http://www.crunchyroll.com/anime-news/2017/11/02/crunchyroll-adds-hackquantum-speed-grapher-tenchi-muyo-gxp-and-gunslinger-girl-il-teatrino">Tenchi Muyo! GXP</a>, <a href="http://www.crunchyroll.com/anime-news/2017/11/02/crunchyroll-adds-hackquantum-speed-grapher-tenchi-muyo-gxp-and-gunslinger-girl-il-teatrino">Gunslinger Girl: Il Teatrino</a>, <a href="http://www.crunchyroll.com/anime-news/2017/11/09/crunchyroll-announces-streaming-plans-for-star-blazers-space-battleship-yamato-2199-and-more">Space Battleship Yamato 2199</a>, <a href="http://www.crunchyroll.com/anime-news/2017/11/08/crunchyroll-add-onara-goro-and-kowabon-anime-shorts">KOWABON</a>, <a href="http://www.crunchyroll.com/anime-news/2017/11/08/crunchyroll-add-onara-goro-and-kowabon-anime-shorts">Onara Goro,</a> <a href="http://www.crunchyroll.com/anime-news/2017/11/08-1/crunchyroll-adds-rainy-cocoa-in-hawaii-to-catalog-lineup">Rainy Cocoa </a></em><a href="http://www.crunchyroll.com/anime-news/2017/11/08-1/crunchyroll-adds-rainy-cocoa-in-hawaii-to-catalog-lineup">S3</a>, <em><a href="http://www.crunchyroll.com/anime-news/2017/11/09-1/crunchyroll-adds-baka-test-utawarerumono-and-burst-angel">Baka and Test</a>, <a href="http://www.crunchyroll.com/anime-news/2017/11/09-1/crunchyroll-adds-baka-test-utawarerumono-and-burst-angel">Utawarerumono</a>, <a href="http://www.crunchyroll.com/anime-news/2017/11/09-1/crunchyroll-adds-baka-test-utawarerumono-and-burst-angel">Burst Angel</a>, <a href="http://www.crunchyroll.com/forumtopic-1005957/new-catalog-titles-yu-yu-hakusho-ouran-high-school-host-club-the-galaxy-railways-yu-gi-oh-arc-v">Ouran High School Host Club</a>, <a href="http://www.crunchyroll.com/forumtopic-1005957/new-catalog-titles-yu-yu-hakusho-ouran-high-school-host-club-the-galaxy-railways-yu-gi-oh-arc-v">Noein</a>, <a href="http://www.crunchyroll.com/forumtopic-1005957/new-catalog-titles-yu-yu-hakusho-ouran-high-school-host-club-the-galaxy-railways-yu-gi-oh-arc-v">Yu Yu Hakusho</a>, <a href="http://www.crunchyroll.com/forumtopic-1005957/new-catalog-titles-yu-yu-hakusho-ouran-high-school-host-club-the-galaxy-railways-yu-gi-oh-arc-v">The Galaxy Railways</a>, <a href="http://www.crunchyroll.com/forumtopic-1005957/new-catalog-titles-yu-yu-hakusho-ouran-high-school-host-club-the-galaxy-railways-yu-gi-oh-arc-v">Yu-Gi-Oh! Arc-V</a>, <a href="http://www.crunchyroll.com/anime-news/2017/11/18-1/crunchyroll-adds-cute-high-earth-defense-club-love-love-love">Cute High Earth Defense Club LOVE! LOVE! LOVE! </a></em>OVA, <em>Big Windup! 2, ARIA the Natural, Martian Successor Nadesico, Kiddy Grade, Inari Kon Kon, Oh! Edo Rocket, D-Frag!, Solty Rei<br />
</em></li>
<li>HIDIVE adding <em><a href="http://www.crunchyroll.com/anime-news/2017/11/08-1/hidive-adds-mecha-anime-space-runaway-ideon">Space Runaway Ideon</a>, <a href="http://www.crunchyroll.com/anime-news/2017/11/16/hidive-to-stream-the-beyond-the-boundary-anime-movies">Beyond the Boundary</a><br />
</em></li>
<li>Tubi TV adding <em><a href="https://www.animenewsnetwork.com/news/2017-11-18/tubi-tv-streams-tenamonya-voyagers-itakiss-anime/.124191">Tenamonya Voyagers</a>, <a href="https://www.animenewsnetwork.com/news/2017-11-18/tubi-tv-streams-tenamonya-voyagers-itakiss-anime/.124191">ItaKiss</a>, <a href="https://www.animenewsnetwork.com/news/2017-11-18/tubi-tv-streams-tenamonya-voyagers-itakiss-anime/.124191">Harlock: Space Pirate</a>, <a href="https://www.animenewsnetwork.com/news/2017-11-18/tubi-tv-streams-tenamonya-voyagers-itakiss-anime/.124191">Trigun: Badlands Rumble</a>, <a href="https://www.animenewsnetwork.com/news/2017-11-18/tubi-tv-streams-tenamonya-voyagers-itakiss-anime/.124191">Pandora in the Crimson Shell</a>, <a href="https://www.animenewsnetwork.com/news/2017-11-18/tubi-tv-streams-tenamonya-voyagers-itakiss-anime/.124191">Handa-kun</a>, <a href="https://www.animenewsnetwork.com/news/2017-11-18/tubi-tv-streams-tenamonya-voyagers-itakiss-anime/.124191">Date A Live II</a>, <a href="https://www.animenewsnetwork.com/news/2017-11-18/tubi-tv-streams-tenamonya-voyagers-itakiss-anime/.124191">Dagashi Kashi</a>, <a href="https://www.animenewsnetwork.com/news/2017-11-18/tubi-tv-streams-tenamonya-voyagers-itakiss-anime/.124191">Bikini Warriors</a>, <a href="https://www.animenewsnetwork.com/news/2017-11-18/tubi-tv-streams-tenamonya-voyagers-itakiss-anime/.124191">Heavy Object</a>, <a href="https://www.animenewsnetwork.com/news/2017-11-18/tubi-tv-streams-tenamonya-voyagers-itakiss-anime/.124191">Planetarian</a>, <a href="https://www.animenewsnetwork.com/news/2017-11-18/tubi-tv-streams-tenamonya-voyagers-itakiss-anime/.124191">Hetalia </a></em><a href="https://www.animenewsnetwork.com/news/2017-11-18/tubi-tv-streams-tenamonya-voyagers-itakiss-anime/.124191">S2-5</a><em>, <a href="https://www.animenewsnetwork.com/news/2017-11-18/tubi-tv-streams-tenamonya-voyagers-itakiss-anime/.124191">Absolute Duo</a>, <a href="https://www.animenewsnetwork.com/news/2017-11-18/tubi-tv-streams-tenamonya-voyagers-itakiss-anime/.124191">A Good Librarian Like a Good Shepherd</a>, <a href="https://www.animenewsnetwork.com/news/2017-11-18/tubi-tv-streams-tenamonya-voyagers-itakiss-anime/.124191">Aquarion Logos</a>, <a href="https://www.animenewsnetwork.com/news/2017-11-18/tubi-tv-streams-tenamonya-voyagers-itakiss-anime/.124191">Overlord</a>, <a href="https://www.animenewsnetwork.com/news/2017-11-18/tubi-tv-streams-tenamonya-voyagers-itakiss-anime/.124191">Valkyrie Drive: Mermaid</a>, <a href="https://www.animenewsnetwork.com/news/2017-11-18/tubi-tv-streams-tenamonya-voyagers-itakiss-anime/.124191">The Disastrous Life of Saiki K</a>, <a href="https://www.animenewsnetwork.com/news/2017-11-18/tubi-tv-streams-tenamonya-voyagers-itakiss-anime/.124191">Prince of Stride: Alternative</a>, <a href="https://www.animenewsnetwork.com/news/2017-11-18/tubi-tv-streams-tenamonya-voyagers-itakiss-anime/.124191">The Devil is a Part-Timer!</a>, <a href="https://www.animenewsnetwork.com/news/2017-11-18/tubi-tv-streams-tenamonya-voyagers-itakiss-anime/.124191">Soul Eater Not!</a>, <a href="https://www.animenewsnetwork.com/news/2017-11-18/tubi-tv-streams-tenamonya-voyagers-itakiss-anime/.124191">Shomin Sample</a>, <a href="https://www.animenewsnetwork.com/news/2017-11-18/tubi-tv-streams-tenamonya-voyagers-itakiss-anime/.124191">Project Blue Earth SOS</a></em></li>
<li>VRV adding <em><a href="https://www.animenewsnetwork.com/news/2017-11-14/vrv-streaming-platform-adds-patema-inverted-a-letter-to-momo-anime-films/.124020">Patema Inverted</a>, <a href="https://www.animenewsnetwork.com/news/2017-11-14/vrv-streaming-platform-adds-patema-inverted-a-letter-to-momo-anime-films/.124020">A Letter to Momo</a></em></li>
</ul>
<p><strong>New Anime and Manga Projects in Japan</strong></p>
<ul>
<li><a href="http://www.animenewsnetwork.cc/news/2017-11-03/chocotan-manga-gets-special-chapter-in-december/.123541"><em>Chocotan</em> Getting Special Manga Chapter</a><em><br />
<a href="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png"><img data-attachment-id="41046" data-permalink="https://reversethieves.com/2016/06/06/manga-of-the-month-barakamon/narutaki_icon_4040_round/#main" data-orig-file="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620" data-orig-size="40,40" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="narutaki_icon_4040_round" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620?w=40" data-large-file="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620?w=40" class="alignnone size-full wp-image-41046" src="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620" alt=""   /></a> AWWW!!!<br />
</em></li>
<li><a href="http://www.animenewsnetwork.cc/news/2017-11-02/shimajiro-children-anime-gets-1st-full-length-film/.123527">Movie Announced for <em>Shimajiro</em> Franchise</a></li>
<li><a href="http://www.animenewsnetwork.cc/news/2017-11-03/hiragana-danshi-smartphone-game-gets-theatrical-project-in-february/.123550"><em>Hiragana Danshi: Itsura no Koe</em> Smartphone Game Getting Film</a></li>
<li><a href="http://www.animenewsnetwork.cc/news/2017-11-03/linebarrels-of-iron-manga-gets-special-chapter-perfect-edition-re-releases/.123540">Special Chapter Revealed for <em>Linebarrels of Iron</em></a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-04/mameneko-cat-manga-gets-tv-anime-in-january/.123590">Cat Manga <em>Mameneko</em> Anime Green-lit</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-05/sagrada-reset-manga-artist-masahiko-yoshihara-launches-new-manga/.123607"><em>Sagrada Reset</em> Creator Working on New Manga</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-05/yoiko-fighting-beauty-wulong-ishikawa-ends-wonderland-manga-starts-new-series/.123609">New Manga <em>BABEL</em> Starting</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-05/the-idolm@ster-cinderella-girls-wild-wind-girl-manga-gets-side-story/.123606"><em>The IDOLM@STER Cinderella Girls Wild Wind Girl</em> Manga Getting Side Story</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-06/kakuriyo-no-yadomeshi-light-novel-series-gets-tv-anime-in-2018/.123650">Anime Green-lit for <em>Kakuriyo Yadomeshi</em> Light Novel</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-06/sankaku-head-launches-himoto-umaru-chan-g-manga/.123641"><em>Himoto! Umaru-chan G</em> Manga Launching</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-10/hataraku-oniisan-working-buddies-anime-about-working-cats-revealed/.123853">Cat Anime <em>Hataraku Oniisan!</em> Green-lit</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-09/gantz-hiroya-oku-i-am-a-hero-kengo-hanazawa-launch-new-manga/.123808"><em>Gantz</em> Creator Starting New Manga</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-09/gantz-hiroya-oku-i-am-a-hero-kengo-hanazawa-launch-new-manga/.123808">New Series from <em>I Am A Hero</em> Manga-ka Launching</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-09/ore-ga-suki-nano-wa-imoto-dakedo-imoto-ja-nai-light-novels-get-manga-in-december/.123798"><em>Ore ga Suki nano wa Imoto dakedo Imoto ja nai</em> Light Novels Getting Manga Adaptation</a></li>
<li><a href="https://www.animenewsnetwork.com/daily-briefs/2017-11-08/school-rumble-manga-gets-1-shot-chapter-to-celebrate-app-promo/.123745"><em>School Rumble</em> Getting New 1-shot<br />
</a><img data-attachment-id="41045" data-permalink="https://reversethieves.com/2016/06/16/hamacon-7-he-was-invited-to-be-a-guest-by-a-j-pop-k-town-dude/hisui_icon_4040_round/#main" data-orig-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620" data-orig-size="40,40" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hisui_icon_4040_round" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620?w=40" data-large-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620?w=40" class="alignnone size-full wp-image-41045" src="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620" alt="hisui_icon_4040_round"   /> The manga maybe over but the salt remains.</li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-08/baito-saki-wa-aku-no-soshiki-super-villain-comedy-novel-gets-net-anime/.123741"><em>Baito Saki wa Aku no Soshiki!?</em> Anime Adaptation Green-lit</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-09/demonizer-zilch-omamori-himari-milan-matra-starts-new-project/.123799"><em>Demonizer Zilch</em> Creator Working on New Project</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-11/spiral-manga-artist-eita-mizuno-launches-otherside-picnic-manga/.123840"><em>Spiral</em> Manga-ka Drawing Adaptation of <em>Urasekai Picnic</em> Novel</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-12/real-girl-josei-romantic-comedy-manga-gets-tv-anime-in-2018/.123939">Anime Green-lit for <em>Real Girl</em></a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-12/yuuna-and-the-haunted-hot-springs-manga-gets-anime/.123820"><em>Yuuna and the Haunted Hot Springs</em> Getting Anime</a></li>
<li><a href="http://www.animenewsnetwork.com/news/2017-11-12/eromanga-sensei-gets-original-video-anime-in-2018/.123935">OVA Revealed for<em> Eromanga Sensei</em></a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-13/strike-tanaka-servamp-manga-gets-anime-film/.123970">Movie Announced for <em>Servamp</em></a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-13/gdgd-fairies-cg-anime-franchise-reveals-gdgd-men-party-anime-for-january-2018-premiere/.123969"><em>gdgd Men&#8217;s Party</em> Anime Sequel to <em>gdgd Fairies</em> Revealed<br />
</a><img data-attachment-id="41045" data-permalink="https://reversethieves.com/2016/06/16/hamacon-7-he-was-invited-to-be-a-guest-by-a-j-pop-k-town-dude/hisui_icon_4040_round/#main" data-orig-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620" data-orig-size="40,40" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hisui_icon_4040_round" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620?w=40" data-large-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620?w=40" class="alignnone size-full wp-image-41045" src="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620" alt="hisui_icon_4040_round"   /> &#8230;</li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-14/kodai-ke-no-hitobito-manga-gets-special-chapter-in-december/.123990"><em>Kodai-ke no Hitobito</em> Manga Getting Side Story Chapter </a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-14/amanchu-manga-by-aria-amano-gets-2nd-tv-anime-season-next-april/.124010">2nd Season of <em>Amanchu!</em> Green-lit</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-14/haruka-mado-3-nin-no-wakai-onna-manga-inspires-live-action-anime-special/.124021"><em>3-Nin no Wakai Onna</em> Anime Special Announced</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-16/saint-seiya-gets-episode-zero-manga-next-month/.124119">Short Manga <em>Saint Seiya Episode</em> Zero Launching</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-15/tochigi-tv-marronni-yell-idol-group-gets-short-anime/.124075"><em>Marronni Yell</em> Idol Group Inspires Short Anime</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-16/miss-caretaker-of-sunohara-sou-4-panel-dorm-life-manga-gets-tv-anime/.124108">Anime Announced for <em>Sunohara-So no Kanrinin-san</em> 4-koma Manga</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-17/saudi-arabia-manga-productions-collaborates-with-toei-animation-on-the-woodcutter-treasure-anime/.123993">Co-production <em>The Woodcutter&#8217;s Treasure</em> Announced</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-17/the-caligula-effect-game-gets-tv-anime-adaptation-in-april-2018/.124162"><em>The Caligula Effect</em> Game Getting TV Anime Adaptation</a></li>
<li><a href="https://www.animenewsnetwork.com/daily-briefs/2017-11-17/seishi-kishimoto-publishes-1-shot-for-mad-chimera-world-manga/.124140"><em>Mad Chimera World</em> One-shot Released</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-17/shonan-bakusozoku-bomber-bikers-of-shonan-manga-gets-new-chapter/.124139">One-shot of <em>Shonan Bakusozoku</em> Released</a></li>
<li><a href="https://www.animenewsnetwork.com/daily-briefs/2017-11-19/akimine-kamijyo-launches-kobayashi-shonen-to-futei-no-kaijin-manga-on-november-27/.124229"><em>Samurai Deeper Kyo</em> Manga-ka Starting New Series<br />
</a><img data-attachment-id="41045" data-permalink="https://reversethieves.com/2016/06/16/hamacon-7-he-was-invited-to-be-a-guest-by-a-j-pop-k-town-dude/hisui_icon_4040_round/#main" data-orig-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620" data-orig-size="40,40" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hisui_icon_4040_round" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620?w=40" data-large-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620?w=40" class="alignnone size-full wp-image-41045" src="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620" alt="hisui_icon_4040_round"   /> This lady is always a wild ride. Now we add Edogawa Ranpo to the mix.</li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-19/ubel-blatt-creator-launches-punipuni-to-sarasara-manga/.124228">New Manga <em>Punipuni to Sarasara</em> Launching</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-21/25-sai-no-joshi-kosei-romance-manga-about-fake-high-school-girl-gets-tv-anime/.124312"><em>25-Sai no Joshi Kosei~Kodomo ni wa Oshierarenai Koto Shite Yaru yo</em> TV Anime Green-lit</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-24/mushishi-and-yet-the-town-moves-genshiken-creators-each-launch-new-manga/.124465"><em>Mushishi</em> Manga-ka Beginning New Series<br />
</a><a href="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png"><img data-attachment-id="41046" data-permalink="https://reversethieves.com/2016/06/06/manga-of-the-month-barakamon/narutaki_icon_4040_round/#main" data-orig-file="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620" data-orig-size="40,40" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="narutaki_icon_4040_round" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620?w=40" data-large-file="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620?w=40" class="alignnone size-full wp-image-41046" src="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620" alt=""   /></a> Ooooh. Basically sounds like Mushishi but there is also a cat.</li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-24/mushishi-and-yet-the-town-moves-genshiken-creators-each-launch-new-manga/.124465">One-shot from <em>Gaikotsu Shotenin Honda-san</em> Creator Announced</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-24/mushishi-and-yet-the-town-moves-genshiken-creators-each-launch-new-manga/.124465"><em>Genshiken</em> Creator Starting New Manga<br />
</a><img data-attachment-id="41045" data-permalink="https://reversethieves.com/2016/06/16/hamacon-7-he-was-invited-to-be-a-guest-by-a-j-pop-k-town-dude/hisui_icon_4040_round/#main" data-orig-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620" data-orig-size="40,40" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hisui_icon_4040_round" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620?w=40" data-large-file="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620?w=40" class="alignnone size-full wp-image-41045" src="https://reversethieves.files.wordpress.com/2016/05/hisui_icon_4040_round.png?w=620" alt="hisui_icon_4040_round"   /> Straight from the Ogiue Maniax news desk.</li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-24/mushishi-and-yet-the-town-moves-genshiken-creators-each-launch-new-manga/.124465">New Series from <em>And Yet the Town Moves</em> Manga-ka Launching</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-23/dragon-zakura-two-manga-launches-in-january/.124427"><em>Dragon Zakura Two</em> Manga Launching</a></li>
<li><a href="https://www.animenewsnetwork.com/daily-briefs/2017-11-24/nisioisin-writes-new-1-shot-manga-for-jump-giga/.124468">NisiOisiN Writing new 1-shot Manga</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-24/tokimeki-tonight-gets-new-honeymoon-1-shot-manga/.124474"><em>Tokumeki Tonight</em> Getting 1-shot Manga Special</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-25/garo-crimson-moon-tv-anime-gets-film/.124484">Movie Announced for <em>GARO: Crimson Moon</em></a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-26/bbk-brnk-director-studio-make-christmas-anime-special-sorcery-in-the-big-city/.124502">Original Web Anime Special <em>Sorcery in the Big City</em> Revealed</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-26/made-in-abyss-anime-gets-sequel/.124507"><em>Made in Abyss</em> Anime Getting Sequel</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-25/drive-head-anime-gets-net-series-in-january-film-in-august-2018/.124477">More Anime and Movie Announced for <em>Tomica Hyper Rescue Drive Head Kido Kyukyu Keisatsu</em></a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-24/magatsuki-hoshino-taguchi-launches-new-manga-in-december/.124405">New Manga <em>Ojo-sama no Shimobe</em> Starting</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-26/tsundere-romantic-comedy-manga-akkun-to-kanojo-gets-anime/.124513"><em>Akkun to Kanojo</em> Anime Green-lit</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-27/king-of-fighters-games-inspire-new-beginning-manga/.124534">New Manga Based on <em>King of Fighters</em> Games Starting</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-27/ochanomizu-rock-project-unveiled-with-manga-live-action-show-stage-play/.124530"><em>Ochanomizu Rock</em> Project Getting Manga</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-26/a-place-further-than-the-universe-original-anime-gets-manga/.124506">Manga Adaptation of <em>A Place Further Than the Universe</em> Announced</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-30/ultraman-manga-gets-anime-in-2019/.124667"><em>Ultraman</em> Manga Getting Anime</a></li>
<li><a href="https://www.animenewsnetwork.com/daily-briefs/2017-11-30/code-geass-lancelot-and-guren-spinoff-manga-launches/.124647">New <em>Code Geass</em> Spin-off Manga Starting</a></li>
<li><a href="https://www.animenewsnetwork.com/daily-briefs/2017-11-30/masami-yuuki-draws-kyukyoku-chojin-r-1-shot/.124606"><em>Kyukyoku Chojin R</em> Manga 1-shot Announced</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-28/utena-chiho-saito-launches-new-manga-series-in-april/.124579">Chiho Saito Launching New Manga</a></li>
<li><a href="https://www.animenewsnetwork.com/daily-briefs/2017-11-28/new-poe-no-ichizoku-manga-launches-on-may-28/.124578">More <em>Poe no Ichizoku</em> Manga Beginning</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-28/kids-on-the-slope-yuki-kodama-ends-chiisako-no-niwa-manga-before-new-series-in-march/.124577"><em>Kids on the Slope</em> Creator Starting New Manga</a></li>
<li><a href="https://www.animenewsnetwork.com/daily-briefs/2017-11-29/new-bakugan-tv-series-planned-for-2018-or-2019/.124620">New TV Anime Announced for <em>Bakugan</em></a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-27/danchigai-kazusa-yoneda-launches-new-manga/.124554"><em>Akuyaku Oji wa Koi ga Dekinai</em> Manga Launching</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-30/14-sai-to-illustrator-novel-by-how-not-to-summon-a-demon-lord-author-gets-manga/.124607">Manga Adaptation for <em>14-Sai to Illustrator</em> Light Novels Announced</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-30/back-street-girls-comedy-manga-gets-tv-anime/.124548">Comedy <em>Back Street Girls</em> Getting Anime</a></li>
</ul>
<p><strong>New Live-Action Adaptations of Anime and Manga in Japan </strong></p>
<ul>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-01/the-legend-of-the-galactic-heroes-gets-live-action-screen-adaptation/.123466"><em>Legend of the Galactic Heroes</em> Getting Film<br />
</a><a href="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png"><img data-attachment-id="41046" data-permalink="https://reversethieves.com/2016/06/06/manga-of-the-month-barakamon/narutaki_icon_4040_round/#main" data-orig-file="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620" data-orig-size="40,40" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="narutaki_icon_4040_round" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620?w=40" data-large-file="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620?w=40" class="alignnone size-full wp-image-41046" src="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620" alt=""   /></a> O.O</li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-01/tonkatsu-dj-agetarou-gag-manga-gets-live-action-film/.123494">Movie Announced for <em>Tonkatsu DJ Agetarou<br />
</em></a><em><a href="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png"><img data-attachment-id="41046" data-permalink="https://reversethieves.com/2016/06/06/manga-of-the-month-barakamon/narutaki_icon_4040_round/#main" data-orig-file="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620" data-orig-size="40,40" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="narutaki_icon_4040_round" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620?w=40" data-large-file="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620?w=40" class="alignnone size-full wp-image-41046" src="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620" alt=""   /></a> </em>Hahaha yes!</li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-06/akiko-higashimura-princess-jellyfish-manga-gets-live-action-series-in-january/.123693"><em>Princess Jellyfish</em> Getting TV Series<br />
</a><a href="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png"><img data-attachment-id="41046" data-permalink="https://reversethieves.com/2016/06/06/manga-of-the-month-barakamon/narutaki_icon_4040_round/#main" data-orig-file="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620" data-orig-size="40,40" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="narutaki_icon_4040_round" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620?w=40" data-large-file="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620?w=40" class="alignnone size-full wp-image-41046" src="https://reversethieves.files.wordpress.com/2016/05/narutaki_icon_4040_round.png?w=620" alt=""   /></a> WOW YES!</li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-15/koi-wa-ameagari-no-you-ni-manga-gets-live-action-film-in-may/.124030"><em>Koi wa Ameagari no You ni</em> Movie Green-lit</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-16/gintama-live-action-film-gets-sequel-in-summer-2018/.124105">Sequel <em>Gintama</em> Film Revealed</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-21/school-live-manga-gets-live-action-film/.124338">Movie Announced for <em>School-Live!</em></a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-21/kakegurui-manga-gets-live-action-tv-series/.124339"><em>Kakeguri</em> TV Series in the Works</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-23/holiday-love-manga-about-adultery-inspires-live-action-tv-series/.124426">Manga <em>Holiday Love ~Fufukan Ren&#8217;ai~</em> Getting TV Series</a></li>
<li><a href="https://www.animenewsnetwork.com/news/2017-11-30/the-almost-got-laid-committee-manga-gets-live-action-series-in-january/.124643"><em>Yareta kamo Iinkai</em> Series Green-lit</a></li>
</ul>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-114160">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-943561385" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-943561385");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-943561385",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1255251319" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1255251319");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1255251319",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Inform others:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45147" class="share-twitter sd-button share-icon no-text" href="https://reversethieves.com/2017/11/30/the-november-2017-line-up/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://reversethieves.com/2017/11/30/the-november-2017-line-up/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://reversethieves.com/2017/11/30/the-november-2017-line-up/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45147" class="share-google-plus-1 sd-button share-icon no-text" href="https://reversethieves.com/2017/11/30/the-november-2017-line-up/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://reversethieves.com/2017/11/30/the-november-2017-line-up/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12746744-45147-5a22893832daa' data-src='//widgets.wp.com/likes/#blog_id=12746744&amp;post_id=45147&amp;origin=reversethieves.wordpress.com&amp;obj_id=12746744-45147-5a22893832daa' data-name='like-post-frame-12746744-45147-5a22893832daa'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					</div><!-- .entry-content -->
		
				<footer class="entry-meta">
			<span class="cat-links">Posted in: <a href="https://reversethieves.com/category/anime/" rel="category tag">Anime</a>, <a href="https://reversethieves.com/category/editorials/" rel="category tag">Editorials</a>, <a href="https://reversethieves.com/category/editorials/line-up/" rel="category tag">Line-Up</a>, <a href="https://reversethieves.com/category/manga/" rel="category tag">Manga</a></span>		</footer><!-- .entry-meta -->
		
			</div><!-- .entry-body -->

</article><!-- #post-## -->

					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://reversethieves.com/2017/11/28/anime-nyc-2017-general-impressions/" rel="prev"><span class="meta-nav"></span>&nbsp;Anime NYC 2017: General&nbsp;Impressions</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
				
	<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">What are you thinking? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/30/the-november-2017-line-up/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://reversethieves.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2581c1009e" /><input type="hidden" name="_wp_http_referer" value="/2017/11/30/the-november-2017-line-up/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='45147' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0f31839917" /></p>
<input type="hidden" name="genseq" value="1512212792" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="130"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

			
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area sidebar-widget-area" role="complementary">
		<aside id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="200" height="40" src="https://reversethieves.files.wordpress.com/2016/05/iconsnames_roundnew.png" class="image wp-image-41050 alignleft attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://reversethieves.files.wordpress.com/2016/05/iconsnames_roundnew.png 200w, https://reversethieves.files.wordpress.com/2016/05/iconsnames_roundnew.png?w=150&amp;h=30 150w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="41050" data-permalink="https://reversethieves.com/iconsnames_roundnew/" data-orig-file="https://reversethieves.files.wordpress.com/2016/05/iconsnames_roundnew.png" data-orig-size="200,40" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iconsnames_roundnew" data-image-description="" data-medium-file="https://reversethieves.files.wordpress.com/2016/05/iconsnames_roundnew.png?w=200" data-large-file="https://reversethieves.files.wordpress.com/2016/05/iconsnames_roundnew.png?w=200" /></aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">FOLLOW US</h3>			<div class="textwidget"><p><a href="mailto:reversethieves@gmail.com">Email Us</a><br />
<a href="https://reversethieves.com/feed/">Blog RSS</a> / <a href="http://reversethieves.libsyn.com/rss">Podcast Only RSS</a><br />
Twitter: <a href="http://twitter.com/HisuiRT" target="_blank">Alain</a> / <a href="http://twitter.com/narutakirt" target="_blank">Kate</a> / <a href="http://twitter.com/reversethieves" target="_blank">Reverse Thieves</a><br />
MyAnimeList: <a href="http://myanimelist.net/profile/HisuiRT" target="_blank">Alain</a> / <a href="http://myanimelist.net/profile/narutaki" target="_blank">Kate</a><br />
<a href="http://reversethieves.tumblr.com" target="_blank">Tumblr</a><br />
<a href="http://reversethieves.libsyn.com/" target="_blank">Libsyn</a> / <a href="http://www.stitcher.com/podcast/reverse-thieves" target="_blank">Stitcher</a> / <a href="https://itunes.apple.com/us/podcast/reverse-thieves-anime-manga/id471589713?mt=2" target="_blank">iTunes</a></p>
</div>
		</aside><aside id="text-8" class="widget widget_text"><h3 class="widget-title">Business Hours</h3>			<div class="textwidget"><p>Mondays: <a href="https://reversethieves.com/category/editorials/">Editorial</a> or <a href="https://reversethieves.com/category/reviews/">Review </a><br />
Saturdays: <a href="https://reversethieves.com/category/favored-topics/type-moon/">Type-Moon Weekly News Roundup</a><br />
Sundays: <a href="https://reversethieves.com/category/all-points-bulletin/">All Points Bulletin</a></p>
<p>Beginning of the Month: <a href="https://reversethieves.com/category/manga/manga-of-the-month/">Manga of the Month</a><br />
Later in the month: <a href="https://reversethieves.com/category/podcasts/the-speakeasy-podcast/">The Speakeasy Podcast</a><br />
End of the Month: <a href="https://reversethieves.com/category/editorials/line-up/">The Line-Up</a></p>
<p>Seasonal: <a href="https://reversethieves.com/category/podcastsvideocasts/s-w-a-t-reviews/">S.W.A.T. Reviews</a> and <a href="https://reversethieves.com/category/podcasts/case-closed-reviews/">Case Closed Reviews</a></p>
</div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Cases</h3>		<ul>
											<li>
					<a href="https://reversethieves.com/2017/11/30/the-november-2017-line-up/">The November 2017&nbsp;Line-Up</a>
									</li>
											<li>
					<a href="https://reversethieves.com/2017/11/28/anime-nyc-2017-general-impressions/">Anime NYC 2017: General&nbsp;Impressions</a>
									</li>
											<li>
					<a href="https://reversethieves.com/2017/11/27/the-speakeasy-095-animenyc/">The Speakeasy #095:&nbsp;AnimeNYC</a>
									</li>
											<li>
					<a href="https://reversethieves.com/2017/11/26/all-points-bulletin-animal-crossing-free-jazz/">All Points Bulletin: Animal Crossing Free&nbsp;Jazz</a>
									</li>
											<li>
					<a href="https://reversethieves.com/2017/11/25/type-moon-weekly-news-roundup-the-shadowy-ol/">Type-Moon Weekly News Roundup: The Shadowy&nbsp;OL</a>
									</li>
					</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Filing Cabinet</h3><form action="https://reversethieves.com" method="get"><label class="screen-reader-text" for="cat">Filing Cabinet</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="100272">All Points Bulletin</option>
	<option class="level-0" value="1122">Anime</option>
	<option class="level-0" value="168845921">Books/Novels/Light Novels</option>
	<option class="level-0" value="7375">Cartoons</option>
	<option class="level-0" value="756">Comics</option>
	<option class="level-1" value="138165">&nbsp;&nbsp;&nbsp;Manhwa</option>
	<option class="level-1" value="905826">&nbsp;&nbsp;&nbsp;OEL</option>
	<option class="level-1" value="9288">&nbsp;&nbsp;&nbsp;Webcomics</option>
	<option class="level-0" value="33241831">Con Survival</option>
	<option class="level-0" value="54608">Dungeons &amp; Dragons</option>
	<option class="level-0" value="3025">Editorials</option>
	<option class="level-1" value="20377">&nbsp;&nbsp;&nbsp;Art/Design</option>
	<option class="level-1" value="476674">&nbsp;&nbsp;&nbsp;Character Studies</option>
	<option class="level-1" value="35721813">&nbsp;&nbsp;&nbsp;Fandom</option>
	<option class="level-1" value="33241806">&nbsp;&nbsp;&nbsp;Final Denouement</option>
	<option class="level-1" value="35825985">&nbsp;&nbsp;&nbsp;Humor</option>
	<option class="level-1" value="383453">&nbsp;&nbsp;&nbsp;Line-Up</option>
	<option class="level-0" value="924">Events</option>
	<option class="level-1" value="1911">&nbsp;&nbsp;&nbsp;Concerts</option>
	<option class="level-1" value="66085">&nbsp;&nbsp;&nbsp;Conventions</option>
	<option class="level-2" value="683030">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AnimeNEXT</option>
	<option class="level-2" value="2447393">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NYAF</option>
	<option class="level-2" value="760588">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NYCC</option>
	<option class="level-2" value="29256417">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Otakon</option>
	<option class="level-1" value="39727">&nbsp;&nbsp;&nbsp;Exhibits</option>
	<option class="level-1" value="16008">&nbsp;&nbsp;&nbsp;Screenings</option>
	<option class="level-2" value="5142273">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NYICFF</option>
	<option class="level-0" value="88813927">Favored Topics</option>
	<option class="level-1" value="314020">&nbsp;&nbsp;&nbsp;Detectives</option>
	<option class="level-1" value="88814317">&nbsp;&nbsp;&nbsp;Mecha</option>
	<option class="level-2" value="15506">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gundam</option>
	<option class="level-2" value="88375">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Macross</option>
	<option class="level-1" value="236372">&nbsp;&nbsp;&nbsp;Type-Moon</option>
	<option class="level-0" value="320">Guides</option>
	<option class="level-1" value="1590927">&nbsp;&nbsp;&nbsp;Anime Seasons</option>
	<option class="level-2" value="18856">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2008</option>
	<option class="level-2" value="63415">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2009</option>
	<option class="level-2" value="243274">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2010</option>
	<option class="level-2" value="679366">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2011</option>
	<option class="level-2" value="38494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2012</option>
	<option class="level-2" value="755991">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2013</option>
	<option class="level-2" value="1173184">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2014</option>
	<option class="level-2" value="48041">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2015</option>
	<option class="level-2" value="708859">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2016</option>
	<option class="level-2" value="1820319">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2017</option>
	<option class="level-0" value="831">Interviews</option>
	<option class="level-0" value="484644504">Kate Goes to Japan</option>
	<option class="level-0" value="164276">Live Action</option>
	<option class="level-0" value="1694">Manga</option>
	<option class="level-1" value="20368136">&nbsp;&nbsp;&nbsp;Manga of the Month</option>
	<option class="level-0" value="34765">Merchandise</option>
	<option class="level-1" value="35721506">&nbsp;&nbsp;&nbsp;Gunpla</option>
	<option class="level-1" value="341275">&nbsp;&nbsp;&nbsp;Toys/Figures</option>
	<option class="level-0" value="18">Music</option>
	<option class="level-0" value="44572248">No Case Too Small</option>
	<option class="level-0" value="33241807">Ongoing Investigations</option>
	<option class="level-0" value="42562274">Otaku NYC</option>
	<option class="level-0" value="2060">Podcasts</option>
	<option class="level-1" value="195049143">&nbsp;&nbsp;&nbsp;Case Closed Reviews</option>
	<option class="level-1" value="609993">&nbsp;&nbsp;&nbsp;Guest Spots</option>
	<option class="level-1" value="440281214">&nbsp;&nbsp;&nbsp;Rewatch Podcasts</option>
	<option class="level-1" value="65943537">&nbsp;&nbsp;&nbsp;S.W.A.T. Reviews</option>
	<option class="level-1" value="35721514">&nbsp;&nbsp;&nbsp;The Speakeasy</option>
	<option class="level-0" value="2008">Projects</option>
	<option class="level-1" value="5738">&nbsp;&nbsp;&nbsp;Contests</option>
	<option class="level-1" value="1324">&nbsp;&nbsp;&nbsp;Experiments</option>
	<option class="level-1" value="150060">&nbsp;&nbsp;&nbsp;Guest Posts</option>
	<option class="level-1" value="1811">&nbsp;&nbsp;&nbsp;Polls</option>
	<option class="level-1" value="35734560">&nbsp;&nbsp;&nbsp;Secret Santa</option>
	<option class="level-1" value="3641">&nbsp;&nbsp;&nbsp;Wallpapers</option>
	<option class="level-0" value="309">Reviews</option>
	<option class="level-1" value="1030">&nbsp;&nbsp;&nbsp;Action</option>
	<option class="level-1" value="43752">&nbsp;&nbsp;&nbsp;Anthology</option>
	<option class="level-1" value="6234">&nbsp;&nbsp;&nbsp;Comedy</option>
	<option class="level-1" value="6096">&nbsp;&nbsp;&nbsp;Cooking</option>
	<option class="level-1" value="5467">&nbsp;&nbsp;&nbsp;Drama</option>
	<option class="level-1" value="672440">&nbsp;&nbsp;&nbsp;Family/Childrens</option>
	<option class="level-1" value="7224">&nbsp;&nbsp;&nbsp;Fantasy</option>
	<option class="level-1" value="12856">&nbsp;&nbsp;&nbsp;Historical</option>
	<option class="level-1" value="525682">&nbsp;&nbsp;&nbsp;Magical Girl</option>
	<option class="level-1" value="215651">&nbsp;&nbsp;&nbsp;Mecha</option>
	<option class="level-1" value="13078">&nbsp;&nbsp;&nbsp;Mystery</option>
	<option class="level-1" value="3748">&nbsp;&nbsp;&nbsp;Non-Fiction</option>
	<option class="level-1" value="8154">&nbsp;&nbsp;&nbsp;Romance</option>
	<option class="level-1" value="10615">&nbsp;&nbsp;&nbsp;Science Fiction</option>
	<option class="level-1" value="33241927">&nbsp;&nbsp;&nbsp;Shonen Fighting</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;Sports</option>
	<option class="level-1" value="211374">&nbsp;&nbsp;&nbsp;Superheroes</option>
	<option class="level-1" value="33102">&nbsp;&nbsp;&nbsp;Supernatural</option>
	<option class="level-1" value="2763681">&nbsp;&nbsp;&nbsp;Video Games</option>
	<option class="level-0" value="1914">Video Games</option>
	<option class="level-1" value="84761">&nbsp;&nbsp;&nbsp;Visual Novels</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Monthly Dossier</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Monthly Dossier</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://reversethieves.com/2017/11/'> November 2017 &nbsp;(13)</option>
	<option value='https://reversethieves.com/2017/10/'> October 2017 &nbsp;(16)</option>
	<option value='https://reversethieves.com/2017/09/'> September 2017 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2017/08/'> August 2017 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2017/07/'> July 2017 &nbsp;(21)</option>
	<option value='https://reversethieves.com/2017/06/'> June 2017 &nbsp;(13)</option>
	<option value='https://reversethieves.com/2017/05/'> May 2017 &nbsp;(13)</option>
	<option value='https://reversethieves.com/2017/04/'> April 2017 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2017/03/'> March 2017 &nbsp;(17)</option>
	<option value='https://reversethieves.com/2017/02/'> February 2017 &nbsp;(15)</option>
	<option value='https://reversethieves.com/2017/01/'> January 2017 &nbsp;(17)</option>
	<option value='https://reversethieves.com/2016/12/'> December 2016 &nbsp;(17)</option>
	<option value='https://reversethieves.com/2016/11/'> November 2016 &nbsp;(14)</option>
	<option value='https://reversethieves.com/2016/10/'> October 2016 &nbsp;(20)</option>
	<option value='https://reversethieves.com/2016/09/'> September 2016 &nbsp;(19)</option>
	<option value='https://reversethieves.com/2016/08/'> August 2016 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2016/07/'> July 2016 &nbsp;(27)</option>
	<option value='https://reversethieves.com/2016/06/'> June 2016 &nbsp;(21)</option>
	<option value='https://reversethieves.com/2016/05/'> May 2016 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2016/04/'> April 2016 &nbsp;(25)</option>
	<option value='https://reversethieves.com/2016/03/'> March 2016 &nbsp;(21)</option>
	<option value='https://reversethieves.com/2016/02/'> February 2016 &nbsp;(25)</option>
	<option value='https://reversethieves.com/2016/01/'> January 2016 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2015/12/'> December 2015 &nbsp;(24)</option>
	<option value='https://reversethieves.com/2015/11/'> November 2015 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2015/10/'> October 2015 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2015/09/'> September 2015 &nbsp;(28)</option>
	<option value='https://reversethieves.com/2015/08/'> August 2015 &nbsp;(31)</option>
	<option value='https://reversethieves.com/2015/07/'> July 2015 &nbsp;(20)</option>
	<option value='https://reversethieves.com/2015/06/'> June 2015 &nbsp;(24)</option>
	<option value='https://reversethieves.com/2015/05/'> May 2015 &nbsp;(20)</option>
	<option value='https://reversethieves.com/2015/04/'> April 2015 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2015/03/'> March 2015 &nbsp;(19)</option>
	<option value='https://reversethieves.com/2015/02/'> February 2015 &nbsp;(14)</option>
	<option value='https://reversethieves.com/2015/01/'> January 2015 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2014/12/'> December 2014 &nbsp;(24)</option>
	<option value='https://reversethieves.com/2014/11/'> November 2014 &nbsp;(21)</option>
	<option value='https://reversethieves.com/2014/10/'> October 2014 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2014/09/'> September 2014 &nbsp;(19)</option>
	<option value='https://reversethieves.com/2014/08/'> August 2014 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2014/07/'> July 2014 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2014/06/'> June 2014 &nbsp;(21)</option>
	<option value='https://reversethieves.com/2014/05/'> May 2014 &nbsp;(20)</option>
	<option value='https://reversethieves.com/2014/04/'> April 2014 &nbsp;(19)</option>
	<option value='https://reversethieves.com/2014/03/'> March 2014 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2014/02/'> February 2014 &nbsp;(21)</option>
	<option value='https://reversethieves.com/2014/01/'> January 2014 &nbsp;(23)</option>
	<option value='https://reversethieves.com/2013/12/'> December 2013 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2013/11/'> November 2013 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2013/10/'> October 2013 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2013/09/'> September 2013 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2013/08/'> August 2013 &nbsp;(30)</option>
	<option value='https://reversethieves.com/2013/07/'> July 2013 &nbsp;(27)</option>
	<option value='https://reversethieves.com/2013/06/'> June 2013 &nbsp;(25)</option>
	<option value='https://reversethieves.com/2013/05/'> May 2013 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2013/04/'> April 2013 &nbsp;(29)</option>
	<option value='https://reversethieves.com/2013/03/'> March 2013 &nbsp;(31)</option>
	<option value='https://reversethieves.com/2013/02/'> February 2013 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2013/01/'> January 2013 &nbsp;(29)</option>
	<option value='https://reversethieves.com/2012/12/'> December 2012 &nbsp;(24)</option>
	<option value='https://reversethieves.com/2012/11/'> November 2012 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2012/10/'> October 2012 &nbsp;(24)</option>
	<option value='https://reversethieves.com/2012/09/'> September 2012 &nbsp;(20)</option>
	<option value='https://reversethieves.com/2012/08/'> August 2012 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2012/07/'> July 2012 &nbsp;(20)</option>
	<option value='https://reversethieves.com/2012/06/'> June 2012 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2012/05/'> May 2012 &nbsp;(29)</option>
	<option value='https://reversethieves.com/2012/04/'> April 2012 &nbsp;(28)</option>
	<option value='https://reversethieves.com/2012/03/'> March 2012 &nbsp;(20)</option>
	<option value='https://reversethieves.com/2012/02/'> February 2012 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2012/01/'> January 2012 &nbsp;(27)</option>
	<option value='https://reversethieves.com/2011/12/'> December 2011 &nbsp;(28)</option>
	<option value='https://reversethieves.com/2011/11/'> November 2011 &nbsp;(31)</option>
	<option value='https://reversethieves.com/2011/10/'> October 2011 &nbsp;(34)</option>
	<option value='https://reversethieves.com/2011/09/'> September 2011 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2011/08/'> August 2011 &nbsp;(26)</option>
	<option value='https://reversethieves.com/2011/07/'> July 2011 &nbsp;(25)</option>
	<option value='https://reversethieves.com/2011/06/'> June 2011 &nbsp;(25)</option>
	<option value='https://reversethieves.com/2011/05/'> May 2011 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2011/04/'> April 2011 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2011/03/'> March 2011 &nbsp;(22)</option>
	<option value='https://reversethieves.com/2011/02/'> February 2011 &nbsp;(21)</option>
	<option value='https://reversethieves.com/2011/01/'> January 2011 &nbsp;(24)</option>
	<option value='https://reversethieves.com/2010/12/'> December 2010 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2010/11/'> November 2010 &nbsp;(21)</option>
	<option value='https://reversethieves.com/2010/10/'> October 2010 &nbsp;(19)</option>
	<option value='https://reversethieves.com/2010/09/'> September 2010 &nbsp;(18)</option>
	<option value='https://reversethieves.com/2010/08/'> August 2010 &nbsp;(19)</option>
	<option value='https://reversethieves.com/2010/07/'> July 2010 &nbsp;(12)</option>
	<option value='https://reversethieves.com/2010/06/'> June 2010 &nbsp;(14)</option>
	<option value='https://reversethieves.com/2010/05/'> May 2010 &nbsp;(19)</option>
	<option value='https://reversethieves.com/2010/04/'> April 2010 &nbsp;(17)</option>
	<option value='https://reversethieves.com/2010/03/'> March 2010 &nbsp;(16)</option>
	<option value='https://reversethieves.com/2010/02/'> February 2010 &nbsp;(12)</option>
	<option value='https://reversethieves.com/2010/01/'> January 2010 &nbsp;(13)</option>
	<option value='https://reversethieves.com/2009/12/'> December 2009 &nbsp;(11)</option>
	<option value='https://reversethieves.com/2009/11/'> November 2009 &nbsp;(9)</option>
	<option value='https://reversethieves.com/2009/10/'> October 2009 &nbsp;(13)</option>
	<option value='https://reversethieves.com/2009/09/'> September 2009 &nbsp;(12)</option>
	<option value='https://reversethieves.com/2009/08/'> August 2009 &nbsp;(10)</option>
	<option value='https://reversethieves.com/2009/07/'> July 2009 &nbsp;(10)</option>
	<option value='https://reversethieves.com/2009/06/'> June 2009 &nbsp;(11)</option>
	<option value='https://reversethieves.com/2009/05/'> May 2009 &nbsp;(13)</option>
	<option value='https://reversethieves.com/2009/04/'> April 2009 &nbsp;(11)</option>
	<option value='https://reversethieves.com/2009/03/'> March 2009 &nbsp;(10)</option>
	<option value='https://reversethieves.com/2009/02/'> February 2009 &nbsp;(10)</option>
	<option value='https://reversethieves.com/2009/01/'> January 2009 &nbsp;(11)</option>
	<option value='https://reversethieves.com/2008/12/'> December 2008 &nbsp;(11)</option>
	<option value='https://reversethieves.com/2008/11/'> November 2008 &nbsp;(10)</option>
	<option value='https://reversethieves.com/2008/10/'> October 2008 &nbsp;(15)</option>
	<option value='https://reversethieves.com/2008/09/'> September 2008 &nbsp;(12)</option>
	<option value='https://reversethieves.com/2008/08/'> August 2008 &nbsp;(12)</option>
	<option value='https://reversethieves.com/2008/07/'> July 2008 &nbsp;(11)</option>
	<option value='https://reversethieves.com/2008/06/'> June 2008 &nbsp;(5)</option>
	<option value='https://reversethieves.com/2008/05/'> May 2008 &nbsp;(4)</option>
	<option value='https://reversethieves.com/2008/04/'> April 2008 &nbsp;(5)</option>
	<option value='https://reversethieves.com/2008/03/'> March 2008 &nbsp;(1)</option>
	<option value='https://reversethieves.com/2008/02/'> February 2008 &nbsp;(3)</option>
	<option value='https://reversethieves.com/2008/01/'> January 2008 &nbsp;(4)</option>
	<option value='https://reversethieves.com/2007/12/'> December 2007 &nbsp;(4)</option>
	<option value='https://reversethieves.com/2007/11/'> November 2007 &nbsp;(6)</option>
	<option value='https://reversethieves.com/2007/10/'> October 2007 &nbsp;(5)</option>
	<option value='https://reversethieves.com/2007/09/'> September 2007 &nbsp;(6)</option>
	<option value='https://reversethieves.com/2007/08/'> August 2007 &nbsp;(4)</option>
	<option value='https://reversethieves.com/2007/07/'> July 2007 &nbsp;(2)</option>

		</select>
		</aside><aside id="search-2" class="widget widget_search"><h3 class="widget-title">Dig Up Clues</h3><form role="search" method="get" class="search-form" action="https://reversethieves.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Recent Interrogations</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="December Brings Marina Back to You (with Plans) &#8211; Anime B&amp;B" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="https://marinasauce.wordpress.com/2017/12/01/december-brings-marina-back-to-you-with-plans/" rel="nofollow"><img alt='' src='https://marinasauce.files.wordpress.com/2017/05/cropped-ariapunya2_by_chibihakuryu-da85yny.png?w=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="https://marinasauce.wordpress.com/2017/12/01/december-brings-marina-back-to-you-with-plans/" rel="nofollow">December Brings Mari&hellip;</a> on <a href="https://reversethieves.com/2017/10/09/the-9th-annual-anime-secret-santa-project-opens/#comment-64710">The 9th Annual Anime Secret Sa&hellip;</a></td></tr><tr><td title="reversethieves" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://www.reversethieves.com/" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3dce2f765e2d49cbc521b9cd1b506101?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.reversethieves.com/" rel="nofollow">reversethieves</a> on <a href="https://reversethieves.com/2017/11/28/anime-nyc-2017-general-impressions/#comment-64709">Anime NYC 2017: General&nbsp;I&hellip;</a></td></tr><tr><td title="Author" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://ani-nouto.animeblogger.net/" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/2f33444c058c46a7e55bd516cd6ba185?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://ani-nouto.animeblogger.net/" rel="nofollow">Author</a> on <a href="https://reversethieves.com/2017/11/28/anime-nyc-2017-general-impressions/#comment-64706">Anime NYC 2017: General&nbsp;I&hellip;</a></td></tr><tr><td title="reversethieves" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://www.reversethieves.com/" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3dce2f765e2d49cbc521b9cd1b506101?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.reversethieves.com/" rel="nofollow">reversethieves</a> on <a href="https://reversethieves.com/2017/10/30/the-speakeasy-094-new-york-comic-con-final-fantasy-lost-stranger-blue-gale-xanbungle/#comment-64602">The Speakeasy #094: New York C&hellip;</a></td></tr><tr><td title="Catherine" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f85e50d47d5445302453323557504804?s=16&#038;d=monsterid&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Catherine on <a href="https://reversethieves.com/2017/10/30/the-speakeasy-094-new-york-comic-con-final-fantasy-lost-stranger-blue-gale-xanbungle/#comment-64601">The Speakeasy #094: New York C&hellip;</a></td></tr>				</table>
				</aside><aside id="twitter-3" class="widget widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/narutakirt'>Kate&#8217;s Sleuthing</a></h3><ul class='tweets'>
			<li>
				Kentaro Yabuki is finally free of To Love-Ru! Fingers-crossed for this new series. 				<a href="http://twitter.com/narutakirt/statuses/936754730478571520" class="timesince">10&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				The November 2017 Line-Up <a href="https://reversethieves.com/2017/11/30/the-november-2017-line-up/"> reversethieves.com/2017/11/30/the…</a> <a href="https://t.co/5ltR9ScZpm" rel="nofollow">https://t.co/5ltR9ScZpm</a> 				<a href="http://twitter.com/narutakirt/statuses/936753058301841409" class="timesince">10&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				My new hat arrived. Since it&#039;s too cold to wear it outside, I&#039;ve been wearing it around the house like a super cool… <a href="https://twitter.com/i/web/status/936390563515027457"> twitter.com/i/web/status/9…</a> 				<a href="http://twitter.com/narutakirt/statuses/936390563515027457" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			</ul></aside><aside id="twitter-4" class="widget widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/hisuirt'>Alain&#8217;s Sleuthing</a></h3><ul class='tweets'>
			<li>
				For @<a href='http://twitter.com/sdshamshel'>sdshamshel</a> <a href="https://twitter.com/LossThief/status/935711644788969472"> twitter.com/LossThief/stat…</a> 				<a href="http://twitter.com/hisuirt/statuses/936810146373570560" class="timesince">6&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				He is clearly a big fan of Tamamo-no-Mae: <a href="https://i.pinimg.com/originals/f6/6d/f8/f66df811025e179449e02aac466da75c.jpg"> i.pinimg.com/originals/f6/6…</a> <a href="https://twitter.com/ImpassionateK/status/936807418696146944"> twitter.com/ImpassionateK/…</a> 				<a href="http://twitter.com/hisuirt/statuses/936808068288880641" class="timesince">7&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				The November 2017 Line-Up <a href="https://reversethieves.com/2017/11/30/the-november-2017-line-up/"> reversethieves.com/2017/11/30/the…</a> <a href="https://t.co/hyIiKlt1p8" rel="nofollow">https://t.co/hyIiKlt1p8</a> 				<a href="http://twitter.com/hisuirt/statuses/936753037854593024" class="timesince">10&nbsp;hours&nbsp;ago</a>
			</li>

			</ul></aside><aside id="linkcat-600793" class="widget widget_links"><h3 class="widget-title">Informants</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.pelleas.net/aniTOP/index.php" target="_blank">Anipages</a></li>
<li><a href="http://bangin.wordpress.com/" target="_blank">Japanese Words of Anime Fans</a></li>
<li><a href="http://ho-lingnojikenbo.blogspot.com/" target="_blank">Ho-Ling no Jikenbo</a></li>
<li><a href="http://yamaguchihoshiko.wordpress.com/">World of Yamaguchi Hoshiko</a></li>
<li><a href="http://ogiuemaniax.wordpress.com/">Ogiue Maniax</a></li>
<li><a href="http://www.anigamers.com/">Ani-Gamers</a></li>

	</ul>
</aside>
<aside id="linkcat-33542348" class="widget widget_links"><h3 class="widget-title">The Police Band</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.allgeeksconsidered.com/">All Geeks Considered</a></li>
<li><a href="http://www.osmcast.com/" target="_blank">OSMcast</a></li>
<li><a href="http://www.spaceoperasatellite.com/" title="The  Legend of the Galactic Heroes podcast + more space opera goodness ">Space Opera Satellite</a></li>
<li><a href="http://www.collectiondx.com/blog/vf5ss">The Veef Show</a></li>
<li><a href="http://gundamnmahq.blogspot.com/">Gundamn!</a></li>
<li><a href="http://daveandjoel.com/" title="Dand and Joel">Fast Karate for the Gentleman</a></li>
<li><a href="http://gooberzilla.wordpress.com/">The Greatest Movie EVER!</a></li>
<li><a href="http://alphacounter.com/" target="_blank">Alpha Counter</a></li>
<li><a href="http://www.awopodcast.com/">Anime World Order</a></li>
<li><a href="http://www.anigamers.com/">Ani-Gamers</a></li>

	</ul>
</aside>
	</div><!-- #secondary -->

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer">
		
		<div class="site-info"  role="contentinfo">
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201748y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-3dce2f765e2d49cbc521b9cd1b506101">
	</div>
	<div class="grofile-hash-map-2f33444c058c46a7e55bd516cd6ba185">
	</div>
	<div class="grofile-hash-map-f85e50d47d5445302453323557504804">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/reversethieves.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/reversethieves.wordpress.com\/wp-login.php?action=logout&_wpnonce=1d37b55af9","homeURL":"https:\/\/reversethieves.com\/","postID":"45147","gravDefault":"monsterid","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="12746744" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://reversethieves.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Reverse Thieves" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="42884566c6" /><input type="hidden" name="_wp_http_referer" value="/2017/11/30/the-november-2017-line-up/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/reversethieves.com\/2017\/11\/30\/the-november-2017-line-up\/":45147};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"12746744","siteName":"Reverse Thieves","siteURL":"https:\/\/reversethieves.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/6322451cbce0a84ba0ae22d22c94e093?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sela","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/reversethieves.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Freversethieves.com%2F2017%2F11%2F30%2Fthe-november-2017-line-up%2F","themeURL":"https:\/\/wordpress.com\/theme\/sela\/","xhrURL":"https:\/\/reversethieves.com\/wp-admin\/admin-ajax.php","nonce":"d8001ff29d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c34f14556a\" \/>","referer":"https:\/\/reversethieves.com\/2017\/11\/30\/the-november-2017-line-up\/","canFollow":"1","feedID":"53281","statusMessage":"","customizeLink":"https:\/\/reversethieves.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Freversethieves.wordpress.com%2F2017%2F11%2F30%2Fthe-november-2017-line-up%2F","postID":"45147","shortlink":"https:\/\/wp.me\/pRu0E-bKb","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/reversethieves.com\/45147","statsLink":"https:\/\/wordpress.com\/stats\/post\/45147\/reversethieves.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sela","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,624 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/reversethieves.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Freversethieves.com%2F2017%2F11%2F30%2Fthe-november-2017-line-up%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/reversethieves.com\/wp-admin\/admin-ajax.php","nonce":"8d6c9dd552","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/reversethieves.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Freversethieves.com%2F2017%2F11%2F30%2Fthe-november-2017-line-up%2F","blog_id":"12746744","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=12746744&v=wpcom&tz=-5&user_id=0&subd=reversethieves","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUVtOw0AMvBAbF5WA+EAcBW03TupkX9i7hd4eRyIlolEFX7bGM/bYho9sXIoFY4FRoMMTOcyfzSh3sCqFarKvA0UBTxMKvFeseLSx88i/yeWIQSm5HkDQ27lvtCcabKEU/0CWibLxFCfTJ1fF9HTlZ0ulcaFRdL52SlDcpRBUYhizPzeBrhysdrOd1s3BMgQrBVkzk07ITHOzC/bPDoWtm+SWyM2XmUWXbGsTyT/m1/ioz+Dzd2jWrI1ZznKqeisYsWT1ZRbglr+JJGAx+2YHbzoZ+sThBj8nKab3lhjkaJnisEQVvYaX+3b3vH96aB/b8Qu8b+5j'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "reversethieves.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'12746744','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'12746744','v':'wpcom','tz':'-5','user_id':'0','post':'45147','subd':'reversethieves'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUC9oakNwbHpdcjQ4SlFJSlNjTE9zUkluXVpHPU92VDFubF93RjlWMDY3SzUwS19ncCU9d216SEkzNVhIV1ZlMUw2aXAwTkM/XSwrbXZLeEQ9RmZGK3Alc0VJNVtTQkx6XS15Rll2VmFEVmJMNGZOY1NTeVhpbUlmJTgwNy9uOGRbVS1NUE4rNTJlPy18ZUglY2pCNWlnWEJSLXw1N0pPdVVnb1hUZ3hhOU1ybl1+LmJCQVJJM2pSTDc3fmh1UEtzbWE/dzguZUU9c10rLDlrbXhsM1FSXXJKSUZpUjBwLw=='}]);
_stq.push([ 'clickTrackerInit', '12746744', '45147' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
